Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá, ja tentei de tudo aki , até colocar em compatibilidade de xp sp2 e sp3, e nada, só ping minhas rbs mesmo assim se eu mudar de ping para mikrotik, alguem sabe pq no windows 7 isso acontece ?

  2. Acho que já tem um tópico desses por aqui, dá uma conferida.



  3. Sim, eu encontrei alguns aki, mas tudo q esta nele não funcionou aki, alguem saber pq ? eu usava ele no win xp, fiz backup e depois restaurei no win7 será q isso pode estar dando problema ?

  4. Colega revise a sua configuração nos iver aqui RB e no OS se tiver uso aqui no windows 7 e show de boa


    Ponto importante na configuração

    SNMP - aqui ta o secredo da coisa habilite ele e depois configure como os manuais que tem na net falam.


    Se usar os rb em bridge vc tera que fixar um ip pra eles e deixar em bypass.

    Nao esquece de liberar no firewall do windows o DUDE


    Se gstou da um gostei , duvidas manda ai vou esta amanha on direto dia 03 te ajudo



  5. com o windows xp funcionava na boa.. mas depois q eu instalei o win7 ele parou e pingar, eu acesso normalmente o circuito pingo ele normalmente pelo Prompt de comando, mas pelo DUDE não responde pelo ping..






Tópicos Similares

  1. The Dude Server Windows
    Por thiagoferreira no fórum Mikrotik
    Respostas: 17
    Último Post: 14-03-2017, 13:20
  2. The Dude não acha roteador, e nem monitora nada
    Por marquesjr no fórum Redes
    Respostas: 5
    Último Post: 06-07-2015, 12:27
  3. The Dude no Windows 8
    Por edenize no fórum Redes
    Respostas: 17
    Último Post: 06-03-2014, 09:48
  4. The Dude não enxerga dispositivos!
    Por marcusmenezes no fórum Redes
    Respostas: 1
    Último Post: 12-11-2009, 23:54
  5. The Dude não localiza alguns clientes. Help!!
    Por Arcanjo_tc no fórum Redes
    Respostas: 0
    Último Post: 14-12-2006, 08:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L