Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá,
    Tudo bem com vocês?
    Galera meu problema é o seginte:
    Tenho um roteador d-Link DL-524 aqui em casa e uso um notebook para acessar a rede wireless e um desktop acesso via cabo, configurei o roteador, ja testei com todos os canais disponiveis, ja mudei a criptografia, mas não consigo acessar o facebook usando o roteador, acesso os sites normalmente, estou escrevendo agora via wireless, mas o facebook ele não carrega de jeito nenhum.
    No desktop que acesso via cabo, mas o cabo sai do roteador, consigo acessar também sem problema nenhum.
    Alguém pode me ajudar ai?
    Abraços

  2. Vamos la, vou tentar ajudar, apesar de não ser especialistas nesta área.

    No desktop que acesso via cabo, mas o cabo sai do roteador, consigo acessar também sem problema nenhum.
    1) Você colocou o cabo que esta ligado no desktop no notebook?
    2) Você verificou se pode ser algum tipo de vírus? (Por incrível que pareça, uma amiga pego um viris que não deixava ela entrar no orkut)
    3) Você já verificou se no firewall do seu roteador está bloqueado algum site? Existem roteadores que liberam acesso total a cabo, mas travam velocidade de navegação, sites acessados e tal, mas não sei se esse é o caso do seu d-link.

    Até onde o meu conhecimento nesta área vai, acho que pode ser isso. Por favor, me corrijam se eu estiver errado.



  3. Sim, ja testei o cabo do roteador pro notebook e funciona normalmente.
    Não é virus, uso o ubuntu 10.10 e acabei de instalar ele.
    Ja verifiquei se ha alguma coisa bloqueando o facebook mas não encontrei nada.
    Se mais alguém puder me ajudar agradeceria muito!

  4. Amigao faz um teste tenta entrar no facebook apartir do IP para ver se vai o ip é 66.220.153.15



  5. Fiz um dual boot em minha maquina e instalei o windows 7 ultimate edition, o facebook no windows 7 funciona normalmente...
    Mas no ubuntu não funciona...






Tópicos Similares

  1. Respostas: 4
    Último Post: 12-07-2008, 10:58
  2. linux não acessa alguns sites
    Por higorvinicius no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-10-2003, 07:38
  3. FreeBSD com Samba não acessa a rede Windows
    Por guardian_metal no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-08-2003, 11:33
  4. squid não acessa certos sites
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-04-2003, 14:13
  5. Wireless não vai nem a pau ...
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 12-11-2002, 17:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L