+ Responder ao Tópico



  1. #1

    Padrão Enlace com nano m5 conexão perfeita, mas perco pings

    Olá senhores,

    Gostaria de ajuda com um problema que estou tendo. Coloquei um enlace ponto a ponto, com dois nanostations m5 com a seguinte configuração:
    10.9.10.95 - Station (ponta local)
    10.9.10.96 - Access Point (ponta remota)

    O enlace está fechado usando WPA2, o sinal está com -61 dBm estável, transmit CCQ 100%, noise -95 dBm e com AirMax habilitado.

    O link funciona perfeitamente sem paradas ou travamentos. Meu problema é o MONITORAMENTO. Estou fazendo monitoramento desse enlace através da solução PRTG e algumas vezes durante o dia a ponta remota do enlace começa a perder pings e por isso o objeto que corresponde a ele na solução de monitoramento mostra a rede que está atrás do rádio como fora do ar. Quando tento pingar manualmente, perco todos os pings disparados para o AP remoto. No entanto, tenho acesso via web browser ao AP e ao roteador que fica ligado ao mesmo switch que ele na rede remota. A rede remota está UP e tenho troca de informações de TEF e banco de dados passando pelo enlace ininterruptamente.

    Alguém já viu isso acontecer?

    Nesse sistema de monitoramento tenho vários equipamentos sendo monitorados, tais como rádios motorola, nanostations2, entre outros equipamentos, sendo que esses falsos positivos só estão acontecendo com esse enlace. Não acredito que seja o servidor do PRTG, até porque pingando manualmente de qualquer estação da rede local também não consigo pingar o AP remoto, mas como coloquei antes, tenho acesso via web browser à rede remota. O que preciso consertar é só o monitoramento. Se alguém tiver alguma dica, por favor me ajude.

  2. #2

    Padrão Re: Enlace com nano m5 conexão perfeita, mas perco pings

    A Culpa e da Interferencia, tente por em Horizontal já que o Nano M5 tem antenas em vertical e Horizontal, E faça o teste novamente



  3. #3

    Padrão Re: Enlace com nano m5 conexão perfeita, mas perco pings

    Me desculpa mas o amigo acima ta falando besteira, não tem como setar polarização em Nano M ele trabalha em dupla polarização, no caso as duas ao mesmo tempo.
    Mas respondendo ao colega do post, se voce tem acesso atras do nano não tem nada a ver com interferencia, é algum outro problema, se fosse interferencia voce perderia acesso a todos equipamentos depois do nano.
    Ta com cara de algum problema no proprio nano ou no firm que voce ta usando.
    Com linha Ubiquiti nunca tive problema desse tipo, mas com mikrotik a algum tempo atraz usei umas versões que tinham problema com alguns pacotes de multicast e broadcast e perdia uns pacotes loucos mas navegava normalmente depois dele.
    Passa detalhes pra gente que firm usa nos aparelhos, ou tenta atualizar eles pra ver.

  4. #4

    Padrão Re: Enlace com nano m5 conexão perfeita, mas perco pings

    realmente pode ser algum problema relacionado ao firmware ou fonte de alimentação ou ainda ernegia eletrica oscilante, como vc garante ccq a 100% fica dificil condenar interferencia... Faça um teste usando eles em WDS para ver se muda alguma coisa, vale a pena...



  5. #5

    Padrão Re: Enlace com nano m5 conexão perfeita, mas perco pings

    Citação Postado originalmente por tecnic Ver Post
    Me desculpa mas o amigo acima ta falando besteira, não tem como setar polarização em Nano M ele trabalha em dupla polarização, no caso as duas ao mesmo tempo.
    Mas respondendo ao colega do post, se voce tem acesso atras do nano não tem nada a ver com interferencia, é algum outro problema, se fosse interferencia voce perderia acesso a todos equipamentos depois do nano.
    Ta com cara de algum problema no proprio nano ou no firm que voce ta usando.
    Com linha Ubiquiti nunca tive problema desse tipo, mas com mikrotik a algum tempo atraz usei umas versões que tinham problema com alguns pacotes de multicast e broadcast e perdia uns pacotes loucos mas navegava normalmente depois dele.
    Passa detalhes pra gente que firm usa nos aparelhos, ou tenta atualizar eles pra ver.
    Olá,

    Nunca vi isso com UBNT também. Tive problemas como o colega citou aqui com cartões Engenius (sempre né...). Pedia pacotes, hora respondia ao ping hora não, troquei o cartão e resolveu. Tenta trocar o equipamento ou atualizar o firmware como citado, provavelmente resolva seu problema.
    Interferência, sem chance...

  6. #6

    Padrão Re: Enlace com nano m5 conexão perfeita, mas perco pings

    Citação Postado originalmente por evertonsoares Ver Post
    realmente pode ser algum problema relacionado ao firmware ou fonte de alimentação ou ainda ernegia eletrica oscilante, como vc garante ccq a 100% fica dificil condenar interferencia... Faça um teste usando eles em WDS para ver se muda alguma coisa, vale a pena...
    Uma outra idéia é também fazer teste a partir da rede remota, para ver até onde tu consegue resposta de ping...
    Aí tu elimina alguns fatores testando a partir das duas extremidades da rede...



  7. #7

    Padrão Re: Enlace com nano m5 conexão perfeita, mas perco pings

    Olá,

    No momento estou usando:Firmware Version: XM.v5.2.1 Build Number: 6359
    Vou atualizar para firmware:
    FIrmware Version: v5.3
    Build Number: 7782

    E ver o que acontece.

    Obrigado pelos posts.

    Att,

    Jadiel

  8. #8

    Padrão Re: Enlace com nano m5 conexão perfeita, mas perco pings

    http://www.ubnt.com/forum/images/icons/icon1.gif
    Senhores,

    Eu tentei fazer o upgrade da versão Firmware Version: XM.v5.2.1 Build Number: 6359
    para a versão FIrmware Version: v5.3 Build Number: 7782, mas dá uma mensagem de erro.
    A mensagem lê: Uploaded configuration file is too big. Maximum allowed size is65535 bytes. No entanto, o arquivo .bin é menor que 7 MB.

    Alguém tem alguma dica?

    Jadiel



  9. #9

    Padrão Re: Enlace com nano m5 conexão perfeita, mas perco pings

    Ola Jadiel voce esta fazendo o upload, vai na opção - system - update.

  10. #10

    Padrão Re: Enlace com nano m5 conexão perfeita, mas perco pings

    Depois de fuçar vi que indo em update dava pra atualizar a FW.
    Vlw,

    Felipe