Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho um sistema Mikrotik no PC, versão 3.30, com um link de 10mb. Mas nunca é usado toda a banda, e alguns clientes reclamam que a internet fica lenta. Tenho um controle de banda de 512kb para cada cliente. O máximo que chega o uso da banda é 4.9mb. O resto fica sobrando. É alguma configuração que falta?

  2. quantos clientes você tem ai? e como estao plano para cada um.



  3. Por acaso tá usando uma omni em 2.4Ghz? Pois é o maximo que passa de banda nesse equipamento é isso mesmo...

  4. Faça o seguinte teste, escolha um bom gerenciador de downloads e tente baixar uma ISO linux ou qualquer outro arquivo grande que esteja localizado em um bom servidor, vc vera sua net topar no limite da sua adsl contratada, so assim vc pode ver toda banda ser usada, pq? pq adsl tem limite de conexao simultanea, agora se nem assim vc conseguir usar toda banda, ai e problema de infra.



  5. Tenho 100 clientes, com controle de banda simple queue de 512kb para cada um. Todo o sistema é via cabo, não tem wireless. No máximo somente 05 clientes fica na velocidade máxima controlada, ou seja, 512kb, os demais ficam oscilando, permutando. Somente meu PC está fora do controle de banda, por isso no teste de velocidade e fazendo download, meu PC atinge o limite do link, que é de 10mb. Mas os clientes não usam todo o link, e aí fica sobrando banda e a internet fica lenta para eles.






Tópicos Similares

  1. MK não passa todo o link!
    Por juniorsantana no fórum Redes
    Respostas: 14
    Último Post: 10-12-2017, 19:38
  2. Respostas: 9
    Último Post: 26-11-2017, 13:48
  3. Respostas: 17
    Último Post: 28-03-2017, 09:29
  4. Respostas: 3
    Último Post: 07-03-2014, 14:31
  5. Respostas: 10
    Último Post: 25-02-2012, 21:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L