Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ESTOU COM PROBLEMAS DE PING ALTO EM MEUS CLIENTES, AGORA NAO SEI SE É A MINHA MKT E OS CARTOES OU PODE SER MEUS EQUIPAMENTOS, ANTENA OMNI 17, E MEUS PAINEIS AQUARIO, 17 DBI, ESTOU DOIDO, JA NAO SEI O QUE FAZER, O PING SEMPRE FICA EM TORNO DE 500 MS A 1500 MS, CHEGANDO ATE 2000MS E 3500 MS, NAO SEI MESMO, SE ALGUEM PUDER ME AJUDAR ME DAR UMA DICA FICAREI GRATO, MINHA REDE É EM BRIDGE.

  2. Interfencia, cartões saturados, link saturado, etc...
    Pode ser varias coisas amigo...



  3. faça um curso de wirelles na american explorer voce vai entender por que não usar omni

  4. Colega, cite qual a potência dos cartoes, quais os cartoes, qual a distância das antenas umas das outras, quantas antenas há, número de clientes na rede quando o problema ocorre, controles existentes e qualquer outra coisa que eu tenha esquecido que possa ser útil.
    Assim podemos tentar lhe ajudar, com mais informações sobre o seu problema.



  5. Amigo, eu verificaria PRIMEIRO os clientes...Sou capaz de apostar com vc que é algum cliente travando tua rede...
    Várias opções resolveriam teu problema mas seria muita coisa pra postar aqui...
    Comece lendo o ACK e o CCQ de seus clientes durante o tempo que esse problema ocorre...
    Um cliente com ACK alto já te ferra de verde/amarelo...
    Existe um script por aqui em algum lugar que vc roda na rb com problema que ela kika o cliente com ack alto, mas vale salientar que somente kikar o kra nao resolve e sim ir até lá e ver o PORQUE esse cliente está com ACK alto...
    Outra situação que isso ocorre é em uma mesma torre Cliente Perto/Cliente Longe...Isso gera muito ping alto e travamento na rb pq ela para de atender cliente com ack baixo pra resolver o pepino do que está com o ack lá nas nuvens...
    Falo porque já tive problemas com isso quando ainda era escravo das RB's.
    Outra coisa: Cliente com plaquinha pci, usb e derivados só ferram teu provedor...Porque não tem limitação de potencia, ajuste de ack, isso é crucial no equipamento do cliente!
    Espero ter ajudado em algo!
    Abraço e boa sorte!






Tópicos Similares

  1. Respostas: 41
    Último Post: 17-08-2008, 23:11
  2. Problemas de ping alto com AP mikrotik.
    Por GIGANET no fórum Redes
    Respostas: 15
    Último Post: 07-08-2007, 08:19
  3. [B]Estou com um problema nesta regra de msn[/B]
    Por cobaiarpo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-05-2007, 09:13
  4. Respostas: 5
    Último Post: 18-11-2003, 19:50
  5. preciso urgente de ajuda...pois estou com um problema no meu
    Por no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 17-09-2003, 13:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L