Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola..


    Tenho uma rede com nano 5.8 e toda vez que o cliente ta navegando o ping sobe..as perde pacote, quando termina a navegação volta ao normal. Isso é normal ?

  2. se o cliente estiver extrapolando o limite de banda imposto a ele é normal o ping subir e perder pacotes.. seria anormal isso não acontecer. hehehe



  3. Explique melhor amigo, porque depende, se o ping que vc disse que sobe quando ele está navegando seja o dele ai é normal, mais se esse tal cliente começa a acessar e o ping da rede inteira almenta DDD+++, ai tem algo errado, abçs.

  4. Citação Postado originalmente por adbthomaz Ver Post
    Explique melhor amigo, porque depende, se o ping que vc disse que sobe quando ele está navegando seja o dele ai é normal, mais se esse tal cliente começa a acessar e o ping da rede inteira almenta DDD+++, ai tem algo errado, abçs.

    Ola...


    O ping da rede entre 2 ate 9 e o de navegação varia de 50 ate 100 normal! Ai fiz um teste no cliente de navegação e percebi que tanto o ping da rede quanto pra fora subia as vezes ate perdia pacote.



  5. com certeza tem alguma coisa errada!!!!!
    na minha rede 5.8ghz se conectam 25clientes e o ping nao passa de 5ms
    pode verificar o canal pois tem algo bem errado na sua rede!!!!
    lembrando que a velocidade minima dos meus clientes e 386Kbps que nao e pouco!!!!






Tópicos Similares

  1. Ping alto em MikroTik - sem solução?
    Por walisonwbs no fórum Redes
    Respostas: 59
    Último Post: 01-06-2017, 12:30
  2. Respostas: 12
    Último Post: 17-11-2009, 08:03
  3. Ping alto em toda a rede.
    Por marciel2008 no fórum Redes
    Respostas: 17
    Último Post: 19-08-2009, 00:52
  4. Ping Alto em Rede Interna - Estranho
    Por fnandoicatel no fórum Redes
    Respostas: 3
    Último Post: 28-11-2008, 12:23
  5. Problemas de ping alto em POP
    Por nataniel no fórum Redes
    Respostas: 2
    Último Post: 05-09-2005, 08:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L