Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. opa pessoal blz?
    Tenho 3 setoriais de 120° com 3 cartoes engenius em uma rb 433AH, uma dessas antenas estava em cima de uma torre q o vento derrubou, ela quebrou mas consegui arrumar. Agora por incrivel que pareça essa antena ao invez de parar de funcionar, ela esta super potente, aparece em todo lugar, tanto nas costas quanto de frente pra ela ... as outras 2, uma o sinal aparecer normal e a outra esta um pouco fraco, mas acredito q eh o cartao....
    Agora esta surgindo alguns problemas, como por exemplo: tenho um cliente a 8km de distancia da torre e pega o sinal perfeito.. e tenho outro a no max 4km q nao pega sinal nem por cristo, o max q aparece eh 8%,
    Alguem tem ideia doq pode estar acontecendo?

  2. isso é problema na antena mesmo, possivelmente o impacto afetou os componentes internos da antena.
    painel setorial enviar sinal para traz é normal, mas nao muito, experimente abrir a antena novamente e colocar algum tipo de refletor na parte trazeira da antena, mas no interior da mesma para nao chamar a atenção da fiscalização
    use algo como uma manta metalica, o ideal seria uma chapa de inox, isso vai diminuir o envio de sinal para traz.
    Vc disse que o cliente a 8 km tem melhor sinal que o cliente á 4 km, mas e os que estao mais perto como estao de sinal? pode ser direcionamento da setorial,
    este cliente a 4 km, como esta a zona de fresnel, desse cliente.

    eu aqui to com problema na transmissão, mas no meu caso são os cartoes r52h que tiveram perca de potencia, e estou a trocar por EMP 8602 plus s, muitos nao gostam do mesmo, mas eu tive bons desempenho com este cartão.



  3. farei isso com a antena... queria saber se vcs saberiam me dizer se uma antena interfere a outra e se tem q ter uma grande diferença entre os canais...
    a zona de fresnel do cliente de 4km eh quase nd... com a ajuda de um binoculo consigo ateh ver a minha torre... moro numa cidade q nao tem predios visada quase q nao eh problema... principalmente nesse cliente.... torre de celular pode interferir?
    andei analisando esse cliente e fazendo varias tentativas.... quando nos usavamos uma antena omni na torre, esse cliente conseguia conectar com cerca de 50/60% de sinal, depois q coloquei as setoriais ele nao conseguiu mais conexao, e ele eh o unico ateh o momento... jah troquei todos os equipamentos do cliente, a ultima coisa q vou fazer eh testar com outro computador, pois o sinal nao passa de 8% ou eh 8 ou nao eh nd... nao existe o 9% ou 7%....
    Postarei respostas assim q der!

  4. Qual frequencia que vc usa 5.8GHz? Pra 8Km só pode neh!



  5. Pior q uso 2.4 GHz mas tem visada limpa!


    Corrigindo as distancias dos clientes.... o cliente q esta mais longe eh 5,5km e o mais perto eh 2,5km
    Última edição por LitoralNet; 20-05-2011 às 20:28.






Tópicos Similares

  1. Problemas com RB+Setoriais
    Por cooperrj no fórum Redes
    Respostas: 7
    Último Post: 17-05-2008, 16:13
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L