Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Nobres Amigos do Under!

    Gostaria de fazer o bloqueio do Messenger na minha rede para IPs especificos, vi muita coisa aqui no forum e não obtive sucesso, fico grato caso alguem de uma luz e uma dica funcional. Irei passar o cenario de minha rede.

    Link 192.168.100.0/24, Proxy 192.168.10.0/29, Clientes 10.33.0.0/24 > DHCP + Hotspot (Não uso Webproxy do MK).

    Abraço à todos!

  2. Ninguem meu nobres, pode ajudar?



  3. eu bloqueio o site do windowslive, no firewall, o problema e que bloqueia o site do hotmail.

    /ip firewall filter
    add chain=forward out-interface=SUA_WAN dst-address=207.46.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=SUA_WAN dst-address=65.54.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=SUA_WAN dst-address=64.4.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no

    se for bloquear o web menssenger e so mandar pingar no site e adicionar mais uma regra no firewall com o ip do site.

  4. Citação Postado originalmente por isacloko Ver Post
    eu bloqueio o site do windowslive, no firewall, o problema e que bloqueia o site do hotmail.

    /ip firewall filter
    add chain=forward out-interface=SUA_WAN dst-address=207.46.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=SUA_WAN dst-address=65.54.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=SUA_WAN dst-address=64.4.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no

    se for bloquear o web menssenger e so mandar pingar no site e adicionar mais uma regra no firewall com o ip do site.
    Vou testar meu caro, muito grato pela atenção... posto aqui os resultados.

    Abraço!



  5. Uma dúvida minha tambem é a seguinte, vi varias dicas mandando por IP_DO_CLIENTE, porem uso Hotspot, ai tem o ip obtivo pelo Dhcp e tem o Ip que o Hotspot manda para o cliente, ai vem a duvida, qual dos dois por?

    Grato!






Tópicos Similares

  1. Bloqueio de MSN
    Por ricardoandre no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 06-05-2007, 20:58
  2. Bloqueio de MSN funcionando
    Por Lynx no fórum Servidores de Rede
    Respostas: 12
    Último Post: 10-04-2007, 10:21
  3. Bloqueio de MSN
    Por flaviobatistela no fórum Servidores de Rede
    Respostas: 6
    Último Post: 10-02-2006, 14:53
  4. Lista completa de bloqueio de MSN/Orkut
    Por b0rin no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-02-2006, 08:01
  5. Bloqueio de msn e kazaa
    Por Terry no fórum Servidores de Rede
    Respostas: 8
    Último Post: 14-07-2004, 15:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L