Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Meus amigos venho mais uma vez pedir ajuda de vcs, meu problema e o seguinte uso em alguns clientes rádios com chipset rtl 8186 e de um tempo pra ca vêm se travanvando quase todos, eles travam e ficam sem ascesso ai so colocando o fimware de volta para eles voltaren a funcionar já usei em modo wisp, bridge e dura ums dias e se trava, gostaria de saber se tem alguen que já passou por essa situação pois não sei o que fazer.

  2. e não tem relação com a potência que vc usa ou fonte de alimentação?



  3. ola amgo eu uso na funçao cliente e a fonte e de 1amp, o engraçado que em outra parte da cidade eu uso varios tanbem mas nenhum deu problema ate hoje so esses q estao recebendo aqui da torre principal que estao dando esse problema.

  4. pois e aqui trava todos, edimax, engens.1221, airlive os que nunca deran problem foi os tp-link acho que e por causa do chipset atheros.



  5. aqui só tive problemas com o engenius esr1221 tanto com firmware original ou aprouter, agora o ovislink 5460AP não apresenta nenhum problema...






Tópicos Similares

  1. radios populares e seus chipsets
    Por marina no fórum Redes
    Respostas: 6
    Último Post: 04-06-2009, 08:04
  2. Controle ARP travando clientes depois do radio
    Por sgctrobson no fórum Redes
    Respostas: 5
    Último Post: 11-03-2009, 22:19
  3. Problema com Link - Rádio Travando
    Por juellyton no fórum Redes
    Respostas: 3
    Último Post: 04-07-2007, 20:45
  4. Radio e switch travando frequentemente
    Por maxtex no fórum Redes
    Respostas: 5
    Último Post: 15-08-2006, 22:02
  5. Configurar Rádio com Chipset REALTEK
    Por anjunior no fórum Redes
    Respostas: 1
    Último Post: 11-06-2006, 11:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L