Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Internet lenta
    Tenho um Krazer KR-WAP254G-E V2 com aprouter 9.4 e 1 omni Aquario 12 Dbi.

    Tenho em torno de 12 clientes.

    Tem hora q a internet fica boa, principalmente de dia e de noite fode tudo (wireless),
    se uso pelo cabo fica uma beleza, da ate os meus 10 Megas, mas por wireless fica MUITO lento e as vezes nem abre a pagina

    Vi q o usuário com menor taxa ta com -75 a 5.5Mbps.

    Alguém tem idéia do que pode ser?

    Me deem uma ajuda ai pessoa,

    Obrigado

  2. amigo qual o seu tipo de link??? quais equipamentos você utiliza na casa de clientes?? qual a distancia do mais proximo e do mais distante?? todos os clientes estão conectados a omini?? qual servidor você utiliza para controlar banda?? especifique mais para que eu possa lhe ajudar!!



  3. Quer uma otima DICA comece vendo esse Video .


    Se ajudei Click na estrelinha (*)
    Última edição por maxibelo; 21-05-2011 às 12:02.

  4. Citação Postado originalmente por maxibelo Ver Post
    Quer uma otima DICA comece vendo esse VIDEO


    Se ajudei Click na estrelinha (*)
    Cara teu link expiro!



  5. Ja concertado..Desculpem...






Tópicos Similares

  1. Internet Lenta, servidor ou link?
    Por tuxson no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-03-2006, 08:39
  2. Internet lenta no linux
    Por PolacoCWB no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-07-2005, 20:33
  3. internet lenta
    Por ldeftones no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2005, 16:51
  4. Internet lenta com IPtables
    Por RL no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-07-2004, 21:34
  5. internet lenta
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-03-2003, 19:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L