+ Responder ao Tópico



  1. #1

    Padrão VLAN RB 1100 - Fazer com que os Mac Adress de uma interface não passe pela outra

    Ola meus amigos, solicito a ajuda de voces para um problema que venho encontrando.
    tenho uma rede cabeada em bridge, eu separei esta rede em 3 ilhas, na minha central eu recebo essas 3 ilhas numa RB 1100, na ether 2, ether 3 e ether4, a ether 1 sai para meu servidor myauth.
    A minha rede permance durante todo dia com os ping na casa de 1 a 3 ms, no entanto quando estão conectados apartir de 900 clientes o ping sobe para 80ms e a lentidão é sentida em toda a rede. Ja coloquei as regras de netbios no firewall , isso fez com que os clientes não se enxergassem, e mesmo assim não melhorou minha rede, visto que pelo que ja testei são os switch na rua que não estão aguentando essa quantidade de Mac. Gostaria de alguma regra para que os Mac Adress de uma interface não passasse para outra, como por exemplo A ether 2 não enxergar a ether 3 e nem a ether 4 , com todas essas passando pela ether 1 para irem para meu servidor.

  2. #2

    Padrão Re: VLAN RB 1100 - Fazer com que os Mac Adress de uma interface não passe pela outra

    Amigo saber,
    ja tentei usar a RB 250GS, muito fácil a configuração, no entanto , ela não suportou tanto trafego nela, pois ela ficava justamente aonde quero separar as ilhas, em torno de 50mb a 70mb de trafego de dados, ela não suportou e em 5 minutos de utilização começou uma perda muito grande de pacotes, entre os clientes e o servidor



  3. #3

    Padrão Re: VLAN RB 1100 - Fazer com que os Mac Adress de uma interface não passe pela outra

    amigo saber ,
    com relação aos switch, a minha rede é todo com GTS

  4. #4

    Padrão Re: VLAN RB 1100 - Fazer com que os Mac Adress de uma interface não passe pela outra

    Amigo usa cabo Cat5e de 4 pares, o problema pelo que testei acho que não é o cabo, visto que quando acesso a RB e desativo qualquer uma das interface das 3 ilha o ping volta para 3 ms,
    Ontem no horário d epico, fiz outro teste, retirei o cabo que entra o link no meu servidor e o ping dos clientes se normalizou, o que pode ser? eu ainda acho que pode ser solucionado com as Vlan, alguem pode me ajudar a configurá-las