Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá, pessoal, registrei-me hoje e esse é meu primeiro tópico.
    Trabalho num provedor de internet via rádio. Acontece que em um dos repetidores, há alguns clientes cujo roteador conecta no repetidor, porém não há tentativa de autenticação PPPOE. Nem tenta, e não importa que roteador seja. Alguém tem uma idéia?
    Ah, quero dizer que faz apenas 1 mês que comecei a mexer com o MK. Caso seja necessário que eu estude algo primeiro antes de entender o que está acontecendo, ficaria grato que me indicassem.

  2. Pelo que entendi o provedor que vc trabalha, autentica os clientes usando PPPoE o que é muito bom, o problema é que vc vai encontrar alguns roteadores "chatinhos" na hora de discar e conectar via pppoe, muitas vezes vc terá de substituir a firmware do roteador para sanar o problema. Uma boa solução seria utilizar produtos da ubiquiti como Airgrid ou Nanostation. Aqui no fórum faça uma pesquisa com o modelo do seu roteador, vai encontrar dicas de solução para o seu problema com certeza... Mas comente mais sobre suas outras dúvidas se existirem...



  3. Eu também pensei na hipótese do rádio. Mas acontece o seguinte: apenas 1 repetidor está com esse problema, e apenas 2 clientes. É verdade que eles usavam G220, mas substituindo-se por Bullets não resolveu nada também.

  4. Refaz configuração do cliente.



  5. cara, dica pra resolver o problema: refaz a configuração do seu cliente, se não conseguir no radio dele, faz o seguinte, deixa o radio em Bridge, e configura o PPPoe no pc do cliente, concerteza irá resolver.






Tópicos Similares

  1. Dúvidas sobre autenticação PPPoE
    Por rmurilo no fórum Redes
    Respostas: 6
    Último Post: 23-10-2011, 16:47
  2. Dúvida sobre autenticação com mail()
    Por Frusciante no fórum Linguagens de Programação
    Respostas: 4
    Último Post: 13-07-2008, 18:03
  3. duvida sobre velocidade pppoe
    Por alanvictorjp no fórum Redes
    Respostas: 7
    Último Post: 24-06-2008, 01:43
  4. Duvida sobre autenticaçao de maquinas Linux no OpenLDAP
    Por danielmuskitim no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-03-2008, 13:15
  5. Duvida sobre autenticação no apache!
    Por giomaf no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-12-2007, 17:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L