+ Responder ao Tópico



  1. #1

    Padrão problemas com navegação no mikrotik me ajudem por favor

    pessoal boa tarde !!!!
    to com um problema de navegação pelo mk
    comprei uma rb433+cartão engenius ,no começo funcionou td certinho ,mas depois de um tempo uns 20 dias ,as paginas estão mais lentas ,o msn demora a entrar,principalmente quando formato um pc ele fika rodando e no fim ele da uma mensagem que e lista de contatos naum podem ser carregadas ,alguem ja pasou por este tipo de problema ,lembrando ,sou iniciante em mk ainda naum entendo muito de scripts ,etc...
    alguem teria uma solução???
    rb possui cash?? tem que limpar sempre ?sei lá ?
    dei um reboot nela mais mesmo assim esta do mesmo geito!!
    alguem ajude ai por favor!!!

  2. #2

    Padrão Re: problemas com navegação no mikrotik me ajudem por favor

    como ta o sinal dos clientes , o ccq ta ok?

    se tiver com sinal ruim ou sinal bom mas ccq ruim a navegação fica patinando mesmo,
    tenta usar um desses cartoes R52 / R52H , sao exelentes.



  3. #3

    Padrão Re: problemas com navegação no mikrotik me ajudem por favor

    Citação Postado originalmente por samuelrealnet Ver Post
    como ta o sinal dos clientes , o ccq ta ok?

    se tiver com sinal ruim ou sinal bom mas ccq ruim a navegação fica patinando mesmo,
    tenta usar um desses cartoes R52 / R52H , sao exelentes.
    cara o sinal nos clientes esta bom ,afinal o que é ccq? obrigado

  4. #4

    Padrão Re: problemas com navegação no mikrotik me ajudem por favor

    Citação Postado originalmente por odair3293 Ver Post
    cara o sinal nos clientes esta bom ,afinal o que é ccq? obrigado
    Poxa vida colega, não me leve a mal, ou leve (você é quem sabe) mas é por causa de pessoas como você sem conhecimento algum sobre wireless que nós que procuramos prestar um serviço de qualidade carregamos a fama de a internet wireless ser ruim, cair toda hora, se chover para,se nublar para, se ventar para, e ETC.

    Isso que disse são os adjetivos que escuto de possíveis clientes ''desconfiados'' e com razão de estarem desconfiados, você com o conhecimento atual que tem ((pode melhorar)) se quizer, não deveria está prestando serviços de internet sem fio a ninguém.

    Desculpe a sinceridade.



  5. #5

    Padrão Re: problemas com navegação no mikrotik me ajudem por favor

    Citação Postado originalmente por Roberto21 Ver Post
    Poxa vida colega, não me leve a mal, ou leve (você é quem sabe) mas é por causa de pessoas como você sem conhecimento algum sobre wireless que nós que procuramos prestar um serviço de qualidade carregamos a fama de a internet wireless ser ruim, cair toda hora, se chover para,se nublar para, se ventar para, e ETC.

    Isso que disse são os adjetivos que escuto de possíveis clientes ''desconfiados'' e com razão de estarem desconfiados, você com o conhecimento atual que tem ((pode melhorar)) se quizer, não deveria está prestando serviços de internet sem fio a ninguém.

    Desculpe a sinceridade.
    amigo não me leve a mal vc mas quem disse que sou provedor ? o que acontece tenho um link adsl 2 megas ,na minha região custa o olho da cara e para baratear divido os custos com meu irmão e meu primo,mas como tivemos bastante dor de kbça com radios ,compramos uma rb ,mas se for pedir demais sua ajuda por favor nem precisa responder ao tópico,só estou pedindo uma ajuda +nada,vc tem que lembrar um dia vc foi como eu ,INICIANTE,e com certeza forúm são lugarem onde obtemos ajuda ,e não acusações !
    tbm desculpe a sinceridade!!!!
    mas lamentavel sua atitude ,em vez de ajudar ,atrapalha(em vez de estar escrevendo isso poderia estar resolvendo o meu problema)mas valeu

    e obrigado pelo post
    att

  6. #6

    Padrão Re: problemas com navegação no mikrotik me ajudem por favor

    Citação Postado originalmente por saber Ver Post
    Ja começou errado comprando cartão engenius
    Também não é assim. Pro uso particular dele o Engenius é suficiente. Eu usei muito tempo Engenius com ótimos resultados, somente quando o fluxo aumentou muito é que senti necessidade de substituir pelo XR2. O cartão novo geralmente funciona bem para links até 2 mega.

    @ odair3293, pode ser tanta coisa! Você teria que dar mais detalhes. Se vc mexe com informatica sabe que a gente resolve os problemas por eliminação. Procura verificar os cabos, os conectores, se tem umidade, se a antena está bem posicionada. Tem que verificar se tem outro rádio próximo no mesmo canal, se tem interferência, se a fonte que vc tá usando na RB é adequada... e também verificar em registration como tá não somente o sinal mas também os outros indicadores, nivel de ruido (signal to noise), CCQ (que é a taxa de retransmissão de pacotes), etc.
    Eu sugiro que vc procure um profissional na sua cidade pra te dar uma mãozinha. Mas cuidado porque existem muito mais curiosos do que técnicos, rsrsrs.
    Última edição por katraka; 27-05-2011 às 12:19.



  7. #7

    Padrão Re: problemas com navegação no mikrotik me ajudem por favor

    obrigado pela colaboração ,são pessoas como vc que faz um forum melhor!!
    obrigado pela dica valeu

  8. #8

    Padrão Re: problemas com navegação no mikrotik me ajudem por favor

    Não vem com esse discurso de bom moço não, que nós que estamos aqui a bastante tempo já conhecemos essas ''desculpas''.

    Sobre colaboração ao fórum = Meus tópicos falam por mim, ''e mais alguns colegas'', não cheguei aqui ontem, ou esse ano (como você) e já fui iniciante sim, mas em outra época, que você ainda estava aprendendo o windows.

    Que tal começar a pesquisar, estudar, ou fazer perguntas bem elaboradas, por que as perguntas que você fez nesse tópico, tem centenas de respostas,tutoriais,vídeos pela internet para te responder as suas questões, ......a não, é mais fácil perguntar, e pegar tudo pronto não é mesmo?

    Bom final de semana.



  9. #9

    Padrão Re: problemas com navegação no mikrotik me ajudem por favor

    Citação Postado originalmente por odair3293 Ver Post
    amigo não me leve a mal vc mas quem disse que sou provedor ? o que acontece tenho um link adsl 2 megas ,na minha região custa o olho da cara e para baratear divido os custos com meu irmão e meu primo,mas como tivemos bastante dor de kbça com radios ,compramos uma rb ,mas se for pedir demais sua ajuda por favor nem precisa responder ao tópico,só estou pedindo uma ajuda +nada,vc tem que lembrar um dia vc foi como eu ,INICIANTE,e com certeza forúm são lugarem onde obtemos ajuda ,e não acusações !
    tbm desculpe a sinceridade!!!!
    mas lamentavel sua atitude ,em vez de ajudar ,atrapalha(em vez de estar escrevendo isso poderia estar resolvendo o meu problema)mas valeu

    e obrigado pelo post
    att

    É isso que você disse ai é a mais pura verdade !!!

    OLHEM NO LINK ABAIXO COMO SE PEGA UM cara que só diz a verdade:
    https://under-linux.org/f105/antena-...57/#post538132


    Caso você edite o post que está linkado nesse tópico, aqui estão suas palavras:

    Amigo bom dia experimenta dar uma olhada nas conexões dos cabos ,pois ja tive problema semelhante ,e o problema era umidade ,acabava criando um zinabre na ponta dos cabos com isso perdia a potencia pela metade cliente que conectava com 100%,ultimamente com este problema estava conectando de 45 a 50%,o que eu fiz desmontei a torre chequei os cabos e limpei os conectores e resolveu ,o meu problema ,espero ter ajudado em algo!!! valeu!!

    Explique ai, o que é cliente, a não deve ser cliente, deveria estar falando de seu irmão e seu primo não é? E ai, ficou feio para quem ?


    Como disse anteriormente, não cheguei aqui ontem.
    Última edição por Roberto21; 28-05-2011 às 00:25.

  10. #10

    Padrão Re: problemas com navegação no mikrotik me ajudem por favor

    Citação Postado originalmente por Roberto21 Ver Post
    É isso que você disse ai é a mais pura verdade !!!

    OLHEM NO LINK ABAIXO COMO SE PEGA UM cara que só diz a verdade:
    https://under-linux.org/f105/antena-...57/#post538132


    Caso você edite o post que está linkado nesse tópico, aqui estão suas palavras:

    Amigo bom dia experimenta dar uma olhada nas conexões dos cabos ,pois ja tive problema semelhante ,e o problema era umidade ,acabava criando um zinabre na ponta dos cabos com isso perdia a potencia pela metade cliente que conectava com 100%,ultimamente com este problema estava conectando de 45 a 50%,o que eu fiz desmontei a torre chequei os cabos e limpei os conectores e resolveu ,o meu problema ,espero ter ajudado em algo!!! valeu!!

    Explique ai, o que é cliente, a não deve ser cliente, deveria estar falando de seu irmão e seu primo não é? E ai, ficou feio para quem ?


    Como disse anteriormente, não cheguei aqui ontem.
    Só apoiando o Roberto, sem puxar saco. Para caras assim existe o bom e velho bom senso de procurar no fórum antes de sair criando tópico e a tia Ana que fiscaliza =).
    Dia desses ela visita teu primo e teu irmão (seus "clientes") e pega uns recibos e aparece na tua casa com algo tipo "Tira tudo da torre em 10 minutos!".
    Daí a gente ri =)



  11. #11

    Padrão Re: problemas com navegação no mikrotik me ajudem por favor

    Putz
    esta doeu
    é por isso que adoro este forum, alem de ajudar a quem precisa, ser ajudado quando o bicho pega, agente ainda da boas risadas com algumas figuras que aparecem.
    odair pede desculpas pra galera e estuda um pouquinho, google existe.
    abraço

  12. #12

    Padrão Re: problemas com navegação no mikrotik me ajudem por favor

    Era o MÍNIMO que ele deveria fazer, estou esperando a quase uma semana uma resposta dele, já que ele escreveu um monte de ''VERDADES'' aqui...E ainda colocou em dúvida a minha contribuição ao fórum...

    Volta ai e se explica realmente, ou pede desculpas como disse o colega acima, e vai estudar.