Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros colegas estou boa tarde estou aqui para te pedir uma grande ajuda referente ao mikrotik estou com o seguinte problema minha internet estava tudo ok sem nenhum, mas de uns dias para Ca começou a dar um problema no DHCP algumas pessoas reclamaram e quando fui verificar o em IP - DHCP – LEASES STATUS , fica em BUSY e o normal é BOUND e todas as pessoas que estavam com essa mensagem BUSY a internet fica dando nula ou limitada e não gera ip e o MEC fica ZERADO
    Eu uso hotpost
    -------Loudbalance-------
    ------- MK+Thunder----
    -------Clientes-----------

    Tenho 290 clientes meu ip dos clientes é
    192.10.0.0/23 que me dar uma margem de 512 ips
    Não sei se é conflito com o pool pois já configurei varias vezes ate outro MIKROTIK e continua a mesma coisa
    Soluções testadas:
    Aumentar a faixa de ip JÁ FIZ
    CONFIGURAR essa Faixa No Pool JÁ FIZ
    TROCAR O SERVIDOR JÁ FIZ
    CONFIGURAR O SERVIDOR DO ZERO JÁ FIZ
    JA AUMENTEI O TEMPO DE LEASES TIME

    Estou aberto a qualquer ajuda OBRIGADO desde já

  2. Clique na imagem para uma versão maior

Nome:	         ip Pool -Used Addresses.jpg
Visualizações:	126
Tamanho: 	57,8 KB
ID:      	22976Clique na imagem para uma versão maior

Nome:	         ip Pool -Pool.jpg
Visualizações:	103
Tamanho: 	40,6 KB
ID:      	22977Clique na imagem para uma versão maior

Nome:	         ip dhcp serven -dhcp.jpg
Visualizações:	95
Tamanho: 	24,4 KB
ID:      	22978Clique na imagem para uma versão maior

Nome:	         ip Host post.jpg
Visualizações:	94
Tamanho: 	44,3 KB
ID:      	22979Clique na imagem para uma versão maior

Nome:	         ip dhcp serven -Leases.jpg
Visualizações:	103
Tamanho: 	56,2 KB
ID:      	22980



  3. Aqui acontecia isso tambem . Era clonagem de mac e o carinha setava ip manual dava isso nos clientes. Usa criptografia na rede ? Minha rede é bem parecida com a sua, porem uso autenticação ppoe nos clientes e sem problemas deste genero.

  4. Pode ser duas coisas:
    - Clonagem de IP como o amigo acima disse
    - Algum Switch da sua rede com problema.



  5. olha provavelmente é um switch com problema, mais isso as vezes acontece comigo só com um cliente quando fui ver ele ficava reiniciando o pc direto, outra usa 2 Rb's pra fazer isso que vai diminuir o trafego na saida da rede!!






Tópicos Similares

  1. Problema com Hotspot+DHCP e outros
    Por sepultura383 no fórum Redes
    Respostas: 7
    Último Post: 22-06-2012, 21:50
  2. Respostas: 8
    Último Post: 15-06-2012, 13:28
  3. Respostas: 2
    Último Post: 23-12-2010, 12:46
  4. Problema com servidor DHCP
    Por lucianogf no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-03-2007, 20:02
  5. Problemas com compartilhamento DHCP
    Por n1nj4 no fórum Servidores de Rede
    Respostas: 10
    Último Post: 14-06-2004, 18:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L