Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. BOA NOITE AMIGOS DO FORUN!
    MEU PRIMEIRO ACESSO E JA VOU LOGO DIRETO AO ASSUNTO...RSRSS
    SEGUINTE!
    ESTOU INICIANDO UM PEQUENO PROVEDOR, TENHO CERCA DE 15 CLIENTES!
    ANTES DE TUDO EU ESTAVA USANDO EM MEU SISTEMA UM ACESS POINT APROUTER DE 400MW! E USAVA O PROPRIO CONTROLE DE BANDA DO FIRMWARE! E UMA OMNI DE 12DBI CLIENTES PERTO COM VISADA LIMPA!
    HOJE TROQUEI DE EQUIPAMENTO, INSTALEI UM BULLET2 E UMA RB750!
    USO UM LINK DE 2MEGAS!

    CONFIGUREI., FIZ O HOTSPOT E UM AUTENTICAR PPPOE!
    MAIS AI QUE ESTA O PROBLEMA!
    QUANDO EU CONECTO MAIS DE 1 CLIENTE A INTERNET FICA MTO LENTA, LENTA MESMO, DIVIDO A BANDA COM UM PROFILE DE 150KBPS

    ALGUEM PODE ME AJUDAR., JA PASSARAM POR ISSO AMIGOS??? HELP ME!!!

    ABRAÇOS!

  2. Citação Postado originalmente por housenet Ver Post
    BOA NOITE AMIGOS DO FORUN!
    MEU PRIMEIRO ACESSO E JA VOU LOGO DIRETO AO ASSUNTO...RSRSS
    SEGUINTE!
    ESTOU INICIANDO UM PEQUENO PROVEDOR, TENHO CERCA DE 15 CLIENTES!
    ANTES DE TUDO EU ESTAVA USANDO EM MEU SISTEMA UM ACESS POINT APROUTER DE 400MW! E USAVA O PROPRIO CONTROLE DE BANDA DO FIRMWARE! E UMA OMNI DE 12DBI CLIENTES PERTO COM VISADA LIMPA!
    HOJE TROQUEI DE EQUIPAMENTO, INSTALEI UM BULLET2 E UMA RB750!
    USO UM LINK DE 2MEGAS!

    CONFIGUREI., FIZ O HOTSPOT E UM AUTENTICAR PPPOE!
    MAIS AI QUE ESTA O PROBLEMA!
    QUANDO EU CONECTO MAIS DE 1 CLIENTE A INTERNET FICA MTO LENTA, LENTA MESMO, DIVIDO A BANDA COM UM PROFILE DE 150KBPS

    ALGUEM PODE ME AJUDAR., JA PASSARAM POR ISSO AMIGOS??? HELP ME!!!

    ABRAÇOS!
    E o download, como fica? Latência fica legal com apenas um cliente? E com mais de um cliente, como fica?
    150kbps é pouco né.... então alguma lentidao no acesso é até normal...



  3. qdo conectam mais de 2 clientes o negocio fica feio., mesmo sendo uma conexao baixa, ela tem de dar os 150k p/ cada nao concorda., e tem banda de sobra.pois eu uso um link de 2mega!
    fiz uns testes hj, nem pingar os clientes eu consigo., lembrando que sao todos proximos da torre!
    pode ser alguma configuraçao errada! ja viu isso acontecer amigo?

  4. qdo conectam mais de 2 clientes o negocio fica feio., mesmo sendo uma conexao baixa, ela tem de dar os 150k p/ cada nao concorda., e tem banda de sobra.pois eu uso um link de 2mega!
    fiz uns testes hj, nem pingar os clientes eu consigo., lembrando que sao todos proximos da torre!
    pode ser alguma configuraçao errada! ja viu isso acontecer amigo?



  5. Me desculpe a franqueza, mas querer iniciar um provedor sem conhecimento técnico seguindo dicas de forum é dar tiro no pé. Se vc quer trabalhar sério, contrate um profissional pra configurar seu servidor e sua rede. Senão vai ficar sempre tendo esse tipo de problema e vai perder os poucos clientes que tem, a não ser aqueles que não pagam mesmo. Esses não podem reclamar.






Tópicos Similares

  1. Clientes com conexão lenta.
    Por orelhared no fórum Redes
    Respostas: 6
    Último Post: 13-01-2014, 19:31
  2. Respostas: 15
    Último Post: 29-11-2011, 09:24
  3. Respostas: 3
    Último Post: 18-11-2007, 23:26
  4. clientes com conexao instável
    Por evil_inside no fórum Redes
    Respostas: 0
    Último Post: 28-08-2007, 00:31
  5. Cliente com conexão travada
    Por dumer99 no fórum Redes
    Respostas: 0
    Último Post: 07-11-2006, 09:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L