Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola pessoal boa noite ...
    tenho a seguinte duvida.... tenho um nanostation m2 e tenho tambem um provedor mikrotik rodando...
    o mikrotik esta a mais o menos 2 km de minha nano...
    bom o nano esta ligado a um roteador que distribui os ips o nano so vai conectar mesmo pois ai o roter manda pra mim os ips e assim eu conecto e ja abre meu hotspor .... bom na teoria seria assim
    mas nao funcionou...
    o nano nao esta encontrando meu sinal.... mas ele encontra sinal de provedores que estao mais distantes que o meu

    e lembrando que meu provedor esta mais alto que o nano.... nao consigo enchergalo devido a distancia mas parece que nao tem muita barreira...

    como faço para conseguir conectar pois estou montando um escritorio e preciso da internet...

    a e outra coisa a casa onde esta o nano é sobrado entao com cabo de rede muito grande o nano nao ligava ai coloquei um roter a 30 cm da antena em uma caixa hermetica e puxei o cabo de energia direto na caixa hermetica ai funciona mas ele encontra varios sinais menos o meu

    ajudem por favor

  2. se tem visada voce deveria achar seu ssid ja que acha o dos outro ,muito estranho

    sera que não e a função airmax no nano ligada



  3. Citação Postado originalmente por onwebdigital Ver Post
    ola pessoal boa noite ...
    tenho a seguinte duvida.... tenho um nanostation m2 e tenho tambem um provedor mikrotik rodando...
    o mikrotik esta a mais o menos 2 km de minha nano...
    bom o nano esta ligado a um roteador que distribui os ips o nano so vai conectar mesmo pois ai o roter manda pra mim os ips e assim eu conecto e ja abre meu hotspor .... bom na teoria seria assim
    mas nao funcionou...
    o nano nao esta encontrando meu sinal.... mas ele encontra sinal de provedores que estao mais distantes que o meu

    e lembrando que meu provedor esta mais alto que o nano.... nao consigo enchergalo devido a distancia mas parece que nao tem muita barreira...

    como faço para conseguir conectar pois estou montando um escritorio e preciso da internet...

    a e outra coisa a casa onde esta o nano é sobrado entao com cabo de rede muito grande o nano nao ligava ai coloquei um roter a 30 cm da antena em uma caixa hermetica e puxei o cabo de energia direto na caixa hermetica ai funciona mas ele encontra varios sinais menos o meu

    ajudem por favor

    seu problema naum e tao dificil c vc acha outros servidores

    tente configurar o canal do transmissor abaixo do canal 11 e a regiao que vc usa no transmissor coloque USA pois e a mais compativel com estes produtos

  4. ok amigos vou tentar e retorno aqui com a resposta...
    obrigado



  5. bom pessoal nao acha fiz oque vcs me falaram e nada não esta achando o sinal mesmo

    bom notei o seguinte tbm o sinal que ele eu encontro das outras redes provedores eu conecto e tal mas ele nao ganha o ip nao abre hotspot nem nada so fica como conectado no nanostation so

    bom eu testei aqui do lado do provedor a antena configurei ela e testei aqui em casa mesmo do lado do provedor e funcionou... apareceu meu hotspot normal e conectou mas quando eu levo ele para o local que da os 2 km mais o menos nao aparece nada

    la a casa esta mais abaixo que o provedor a casa tem mais o menos 13 metros e se eu colocar mais uma barra de 3 metros sera que eu consigo? bom nao parece que tem muitas barreiras a frente oque vocês indicam?






Tópicos Similares

  1. Ajuda com a configurção de uma nanostation loco m5
    Por degrace no fórum Servidores de Rede
    Respostas: 9
    Último Post: 15-04-2014, 19:14
  2. Fixar travar data rate nanostation loco M2 em 54MB
    Por peritinaicos no fórum Redes
    Respostas: 2
    Último Post: 14-12-2012, 09:53
  3. Respostas: 4
    Último Post: 03-11-2012, 13:51
  4. Ajuda com problema em torre.
    Por FallenAngel no fórum Redes
    Respostas: 10
    Último Post: 29-09-2011, 00:59
  5. Respostas: 4
    Último Post: 13-07-2011, 23:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L