+ Responder ao Tópico



  1. #1

    Question alguem pode me indicar uma versão do mk q de pra instalar o thedude dentro da rb?

    presciso de saber qual versão do mikrotik usar dentro dah rb750 e qual versão dodude.npk posso instalar dentro da mesma com 100% certeza de funcionamento!

  2. #2
    Avatar de andersonfire
    Ingresso
    Mar 2011
    Localização
    Rio Grande do Sul-Alvorada(cidade sem lei)
    Posts
    281

    Padrão Re: alguem pode me indicar uma versão do mk q de pra instalar o thedude dentro da rb?

    Blz amigo te mandei uma MP



  3. #3

    Padrão Re: alguem pode me indicar uma versão do mk q de pra instalar o thedude dentro da rb?

    Acho que voce tera dor de cabeça se instalar o DUDE nesta RB, eu uso em PC athlon 1.6 Ghz com 3 Gb de ram, depedendo do que coloco para fazer o processador vai a 100%, imagine nesta rb que é so 300 Mhz e 32 MB.
    os pacotes 3 ou 4 voce podera usar nao importanto se a versão do MK é 3 ou 4

  4. #4

    Padrão Re: alguem pode me indicar uma versão do mk q de pra instalar o thedude dentro da rb?

    Citação Postado originalmente por speedconnection Ver Post
    Acho que voce tera dor de cabeça se instalar o DUDE nesta RB, eu uso em PC athlon 1.6 Ghz com 3 Gb de ram, depedendo do que coloco para fazer o processador vai a 100%, imagine nesta rb que é so 300 Mhz e 32 MB.
    os pacotes 3 ou 4 voce podera usar nao importanto se a versão do MK é 3 ou 4
    amigo tenho tambem um servidor, da mesma configuração do teu PC, só que com mikrotik 3.13! existe alguma versão dude.npk q rode dentro dele?



  5. #5

    Padrão Re: alguem pode me indicar uma versão do mk q de pra instalar o thedude dentro da rb?

    ele funciona desde a versão 3.17 em diante, esta informação esta la no site do mikrotik, quando se vai baixar o the dude, tanto o the dude 3 ou 4