+ Responder ao Tópico



  1. #1

    Padrão Server Mikrotik não Navega pela lan

    Caríssimos amigos criei tenho pequeno provedor e estou enfrentando um problema estou montando um servidor com MK minha estrutura vai ficar assim, Modem conectado a server MK(pc com 512 de memoria e 80gb de hd celeron +2 lan) e server enviando para rb 433 uah com xr2 enviando sinal) minha dúvida é a seguinte (fiz a configuração seguinte um tutorial passo a passo que tem aqui no under) o modem conectado e roteador quando eu dou um ping google.com.br dentro do server(atraves do winbox) ele responde corretamente, mais quando eu pego um cabo de rede que sai da porta ether 2 do server e conecto em um computador não consigo resposta, saberiam me informar oque fazer?(estava utilizando um swith entre a ether 2 e o outro pc) e minha outra dúvida é qual configuração tenho que fazer na RB(que está em cima da torre)??? desde já agradeço se puderem ajudar!

  2. #2

    Padrão Re: Server Mikrotik não Navega pela lan

    ether 2 = Qual ip vc colocou?
    No firewall>nat> vc fez um dst Nat pra est ip ?

    seria isso basicamente

    qualquer duvida

    e so chamar
    msn:[email protected]



  3. #3

    Padrão Re: Server Mikrotik não Navega pela lan

    cara se colocar um cabo normal num funciona mesmo pois tem que ser um cabo cross se for direto de uma maquina para outra. se usar um switch no meio tudo bem. na RB que esta na torre deixe ela em bridge , pois ai quem gerencia é o seu mk server.

  4. #4

    Padrão Re: Server Mikrotik não Navega pela lan

    Olá amigo primeiramente vc já criou uma bridge e colocou as ETHs dentro delas? Se vc ja fez isso entao me responda primeiro vc pinga a ETH do outro lado( a eth que esta recebendo o link) se sim vc tera que passar mais informações de como a rede esta para podermos endentificar qual o problema logico imagino que essas ETHs estao trabalhando dentro da msm rede se nao o trabalho vai ser um pouco mais complicado.



    Se ajudei da um clique aii e agradece!!!



  5. #5

    Padrão Re: Server Mikrotik não Navega pela lan

    Amigo, faz um backup da configuração dos seus mk`s e manda aqui no forum, ai fica mais facil identificar seu problema.

  6. #6

    Padrão Re: Server Mikrotik não Navega pela lan

    obrigado amigos o meu problema é que não tinha criado a bridge e colocado as ether dentro, mais agora está navegando! agora estou tentando configurar o restante, se surgir uma nova duvida eu posto aqui pra vcs me ajudarem novamente! obrigado pessoal!



  7. #7

    Padrão Re: Server Mikrotik não Navega pela lan

    Pessoal como já solucionei aquele problema agora tenho outra dúvida, estava terminando de fazer as configurações, porém estou indo pelas partes mais importante primeiro e que eu saiba pra que serve! então como minha ether 2 já está comunicando com o modem fiz a configuração do hostpot (igual no guia passo a passo) coloquei ip 192.168.1.2(que deu certo) e para os clientes seria de 192.168.1.8 até 192.168.1.253, só que não está mais comunicando com o modem (192.168.1.1) por exemplo quando conecto o cabo pela ether e pingo o modem não recebo resposta e quando abro a internet para acessar da pagina não encontrada e não aparece do hostpot! alguem saberia me dar uma luz?