+ Responder ao Tópico



  1. #1

    Padrão Rx ccq baixo 12%

    Pessoal,

    Estou com um ponto com uma Rb411 + cm10 600mW e na outra ponta um nano station + antena externa de 22Dbi hiperlink.
    Em signal, meu TX/RX CCQ está com 99/12% como faço para melhorar o RX pois o TX está ótimo.

  2. #2

    Padrão Re: Rx ccq baixo 12%

    Qual a distância?
    Tenta alinhar melhor, ajustar o canal, olha como esta setada a potência do cartão diminui um pouco, no nano também, olha a melhor modulação e assim vai..



  3. #3

    Padrão Re: Rx ccq baixo 12%

    Tem 3.5km somente. a potência do cartão está com 17. mudei os canais melhorou para 38% mas está muito baixo ainda. como acho que como é o RX, deve ser o sinal que o nano está mandando não? se for, deve ser alinhamento ou problema do lado dele pois na RB já fiz toda a revisão: pigtail novo, alinhamento, fonte nova, cabo novo.

    dentro do nano onde tem o alinhamento está muito baixo nos leds vermelhos.

    Desde de quando foi instalado, nunca foi 100% o sinal com o nano...ele tabalha certinho com RB?porque ele tem antena externa de 22Dbi hiperlink.'

    tem alguma configuração nele para melhorar isso? coloquei em fast frame, e nas outras 2 opções em SuperAG Features mas ficou pior. Para se ter uma idéia o sinal está horrívelmente com -79 dentro da RB. tenho um enlace de 45km com sinal -69 e TX/RX 100% total.

  4. #4

    Padrão Re: Rx ccq baixo 12%

    Cara quer ganhar tempo e uma boa noite de sono?? tira este nano dai e coloca outra RB, já tive N problemas com nano5 e MK, colocando antena externa ou não o sinal não vai melhorar, melhor coisa a fazer é trocar.



  5. #5

    Padrão Re: Rx ccq baixo 12%

    vou fazer isso no final de semana...posto aqui o resultado final.

  6. #6
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: Rx ccq baixo 12%

    faça como nossa amigo disse acima ..
    tire a nano 5 e troque por uma rb+ mini pci ...
    pois ubnt+ mikrotik ocorre muito problemas ..
    se fosse 2 nano cpm 2 antenas externas era outro assunto ...
    faça sua rede padrão que fica show de bola ,,,
    abraço



  7. #7

    Padrão Re: Rx ccq baixo 12%

    Coloquei uma RB + R52H no lugar do nano e agora está com -50 e está perfeita a rede.

    OBS: a única coisa estranha é que em um das RBs está mostrando 2 links como ptp algúem já viu isso? As 2 Rbs está em modo bridge, wds static e ao mexer, só altera o link inferior no registration mas não consigo tirar o link de cima.Como faço?Coloquei imagem do registration em anexo pois o link superior mostra como AP e os 2 Rádios estão como bridge. Na aba wireless só tem um Wds para cada AP.


    Clique na imagem para uma versão maior

Nome:	         Captura de tela 2011-06-13 s 07.44.21.jpg
Visualizações:	92
Tamanho: 	11,9 KB
ID:      	23478

    Resetei o nano e coloquei ele com um ovislink + antena externa hiperlink de 22Dbi grade para um ptp para a casa do diretor só para internet.

    O sinal está bom, -65 em 7km de distância.Está linkado só que fica perdendo pacote direto e pingando a 600ms. O que pode ser? alguém já usou o nano com outro AP que não seja nano? entrei no nano e vi que o alinhamento da antena está ok...só tem 2 quadradinhos em branco e tem visada direta pois essa rede já existia.

    Já pensei em ser algum problema no ovislink pois ele de vez em quando quando estou configurando ele, trava e só volta eu desligando ele da tomada e ligando novamente. Atualizei o firmware do ovislink 5000 V2 para o mais recente mas não mudou nada.
    Última edição por lfernandosg; 13-06-2011 às 07:44.