+ Responder ao Tópico



  1. Ola felix, como faço este controle de conexao simultanea?
    No aguardo,

  2. /ip firewall mangle

    add chain=forward src-address=192.168.0.0/24 protocol=tcp dst-port=21 \
    action=mark-packet new-packet-mark=semlimite passthrough=yes \
    comment="Marcando Pacotes Sem Limite Conexao" disabled=no
    add chain=forward src-address=192.168.0.0/24 protocol=tcp dst-port=22 \
    action=mark-packet new-packet-mark=semlimite passthrough=yes comment="" \
    disabled=no
    add chain=forward src-address=192.168.0.0/24 protocol=tcp dst-port=23 \
    action=mark-packet new-packet-mark=semlimite passthrough=yes comment="" \
    disabled=no
    add chain=forward src-address=192.168.0.0/24 protocol=tcp dst-port=25 \
    action=mark-packet new-packet-mark=semlimite passthrough=yes comment="" \
    disabled=no
    add chain=forward src-address=192.168.0.0/24 protocol=tcp dst-port=53 \
    action=mark-packet new-packet-mark=semlimite passthrough=yes comment="" \
    disabled=no
    add chain=forward src-address=192.168.0.0/24 protocol=tcp dst-port=80 \
    action=mark-packet new-packet-mark=semlimite passthrough=yes comment="" \
    disabled=no
    add chain=forward src-address=192.168.0.0/24 protocol=tcp dst-port=110 \
    action=mark-packet new-packet-mark=semlimite passthrough=yes comment="" \
    disabled=no
    add chain=forward src-address=192.168.0.0/24 protocol=tcp dst-port=443 \
    action=mark-packet new-packet-mark=semlimite passthrough=yes comment="" \
    disabled=no
    add chain=forward src-address=192.168.0.0/24 protocol=tcp dst-port=8080 \
    action=mark-packet new-packet-mark=semlimite passthrough=yes comment="" \
    disabled=no
    add chain=forward src-address=192.168.0.0/24 protocol=tcp dst-port=6891-6901 \
    action=mark-packet new-packet-mark=semlimite passthrough=yes comment="" \
    disabled=no



    /ip firewall filter
    add chain=forward src-address=192.168.0.0/24 protocol=tcp tcp-flags=syn \
    packet-mark=!semlimite connection-limit=25,32 action=drop comment="Limitando \
    numero conexoes simultaneas" disabled=no

    deve ser isso copia e cola ai
    Última edição por felixhmakowski; 14-06-2011 às 11:39.



  3. Felix, aki utilizo faixa de endereço ip 172.19.0.0/24 e 172.19.1.0/24, preciso alterar na regra para esta faixa de endereço ip, ou posso manter a 192.168.0.0/24

  4. presisa alterar sim a faixa de ip , e lhe aseguro que seria bom vc trocar sua faixa de ip pra 192.168.x.x pois a faixa que vc usa é relacionado a paginas na europa e pode te dar problemas de conecsao e navegacao.



  5. Felix, vou sim alterar os ips da regra e depois eu posto o resultado. Outra coisa estou precisando de uma pagina de internet vc faz, preciso de orçamento de uma pagina de internet.






Tópicos Similares

  1. Meu Mikrotik está reniciando sozinho
    Por fsda no fórum Mikrotik
    Respostas: 13
    Último Post: 05-03-2017, 09:56
  2. Respostas: 8
    Último Post: 25-08-2014, 12:48
  3. Meu Mikrotik está dando um erro (ajudem)
    Por matheusalves no fórum Redes
    Respostas: 4
    Último Post: 03-05-2010, 18:29
  4. meu mikrotik esta Mikrotik Travando
    Por EderMartinstiros no fórum Redes
    Respostas: 4
    Último Post: 27-11-2007, 00:19
  5. Instalando o MRTG da este erro por causa do GD-lib
    Por guttoballa no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-08-2007, 20:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L