Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola amigos,

    Estou com uma RB433 + 2 xr52 em Bridge porem o clientes começa a usar e desliga a RB (creio eu q ta desligando porq eu perco o acesso e tenho q espera uns segundos para ela aparecer no Winbox.

    Quando eu largo so uma WLAN Enable vai de boa mas quando ATIVO a segunda WLAN a RB desliga.

    O que pode ser gente? Rotas? DHCP server? Eu to ficando maluco ja se alguem puder me dar uma luz ficarei muito grato.

    Uma obs importante. A config que to usando é para uma WLAN1 so e funcionava beleza ae adicionei outra WLAN2 e mudei tudo onde tava WLAN1 para a BRIDGE cliente que eu criei, adicionei as duas em PORT usando a BRIDGE cliente. Ja revi posts de amigos do forum e nada.

    Segue em anexo as config toda da minha RB433

    Obg.
    Arquivos Anexos Arquivos Anexos
    • Tipo de Arquivo: txt 1.txt (26,4 KB, 107 visualizações)

  2. Olá,

    De fato parece ter algo errado nas configurações da RB.

    Qual fonte você está usando?

    Ponha uma de 18 a 24V de tensão com 5A de corrente.

    Verifique também se o cabo de energia não está muito longo. Cabo de alimentação longo dá alta perda e causa instabilidade no equipamento.



  3. To usando uma Bateria Estacionaria, 13,5 a em flutuação e usando um POE com cabo de rede Furokawa de uns 25/28 metros.

  4. Oh locco!!!

    Cabo PoE de 28 metros????
    Não faça isso!

    O cabo de alimentação pós conversão da corrente alternada para contínua não pode ter mais do que 3 metros. Eu não uso mais do que 1,5 metros. 28 metros nem pensar!

    Reveja suas instalações, pois está totalmente inadequada!



  5. ^^, amigo entao devo subir um cabo de energia ate a torre??
    Como faço para a bateria aqui embaixo mande energia la pracima, visto que a energia dela ja convertida??

    Obg eim






Tópicos Similares

  1. Respostas: 7
    Último Post: 19-10-2012, 09:13
  2. Torres com mk em bridge
    Por wifiinternet no fórum Redes
    Respostas: 6
    Último Post: 25-06-2010, 12:18
  3. Respostas: 1
    Último Post: 12-07-2009, 13:35
  4. load balance com modem em bridge
    Por GEISSONHUGO no fórum Redes
    Respostas: 1
    Último Post: 14-08-2008, 07:32
  5. Respostas: 7
    Último Post: 13-06-2008, 11:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L