+ Responder ao Tópico



  1. #1

    Padrão Rb433 desligando com 2wlan em bridge

    Ola amigos,

    Estou com uma RB433 + 2 xr52 em Bridge porem o clientes começa a usar e desliga a RB (creio eu q ta desligando porq eu perco o acesso e tenho q espera uns segundos para ela aparecer no Winbox.

    Quando eu largo so uma WLAN Enable vai de boa mas quando ATIVO a segunda WLAN a RB desliga.

    O que pode ser gente? Rotas? DHCP server? Eu to ficando maluco ja se alguem puder me dar uma luz ficarei muito grato.

    Uma obs importante. A config que to usando é para uma WLAN1 so e funcionava beleza ae adicionei outra WLAN2 e mudei tudo onde tava WLAN1 para a BRIDGE cliente que eu criei, adicionei as duas em PORT usando a BRIDGE cliente. Ja revi posts de amigos do forum e nada.

    Segue em anexo as config toda da minha RB433

    Obg.
    Arquivos Anexos Arquivos Anexos
    • Tipo de Arquivo: txt 1.txt (26,4 KB, 108 visualizações)

  2. #2
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão Re: Rb433 desligando com 2wlan em bridge

    Olá,

    De fato parece ter algo errado nas configurações da RB.

    Qual fonte você está usando?

    Ponha uma de 18 a 24V de tensão com 5A de corrente.

    Verifique também se o cabo de energia não está muito longo. Cabo de alimentação longo dá alta perda e causa instabilidade no equipamento.



  3. #3

    Padrão Re: Rb433 desligando com 2wlan em bridge

    To usando uma Bateria Estacionaria, 13,5 a em flutuação e usando um POE com cabo de rede Furokawa de uns 25/28 metros.

  4. #4
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão Re: Rb433 desligando com 2wlan em bridge

    Oh locco!!!

    Cabo PoE de 28 metros????
    Não faça isso!

    O cabo de alimentação pós conversão da corrente alternada para contínua não pode ter mais do que 3 metros. Eu não uso mais do que 1,5 metros. 28 metros nem pensar!

    Reveja suas instalações, pois está totalmente inadequada!



  5. #5

    Padrão Re: Rb433 desligando com 2wlan em bridge

    ^^, amigo entao devo subir um cabo de energia ate a torre??
    Como faço para a bateria aqui embaixo mande energia la pracima, visto que a energia dela ja convertida??

    Obg eim

  6. #6

    Padrão Re: Rb433 desligando com 2wlan em bridge

    bom
    28 metros de cabo pra ligar uma maquina é muito
    porque é cabo de rede
    e o cabo é fino .

    mas mesmo assim to começando a achar que pode ser um dos cartoes que
    esta em curto

    liga nois



  7. #7
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão Re: Rb433 desligando com 2wlan em bridge

    Bom dia,

    A bateria tem de estar bem próxima a RB, algo como 2 metros. Caso deixe embaixo da torre use cabo condutor blindado de bitola larga para que não haja perda. Tentou substituir os cartões para ver se algum deles está com problema?

  8. #8

    Padrão Re: Rb433 desligando com 2wlan em bridge

    Qual a potencia está os cartões?



  9. #9

    Padrão Re: Rb433 desligando com 2wlan em bridge

    Ambos estao em DEFAULT amigo!
    Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	50
Tamanho: 	44,9 KB
ID:      	23479

    Estou colocando um anexo para voce ver. acabei de trocar o cartao que quando ligo ele a RB desliga.
    Última edição por rubinhos; 13-06-2011 às 09:09.

  10. #10

    Padrão Re: Rb433 desligando com 2wlan em bridge

    seu ap é bridge? eu tenho uma torre com energia solar, toda a parte eletrica esta em baixo, levo a eletricidade com cabo bipolar de bitola grossa para a rb que esta la em cima, a 15 metros, e nunca tive problemas.



  11. #11

    Padrão Re: Rb433 desligando com 2wlan em bridge

    Uso uma RB e configuro uma Bridge para por wlan1 + wlan2 mas quando ligo a wlan2 o equipamento desliga!

  12. #12

    Padrão Re: Rb433 desligando com 2wlan em bridge

    Em default eles estão trabalhando no maximo deles (28 dBM = 600 Mw), você precisa dessa potencia toda? Tenta baixar a potencia dos cartões para ver se ocorre esse problema.



  13. #13

    Padrão Re: Rb433 desligando com 2wlan em bridge

    mano
    olha o problema identificado em vermelho ai

    shutdow
    energia queda de energia
    carai

  14. #14

    Padrão Re: Rb433 desligando com 2wlan em bridge

    mas pode ser o cartão com defeito ou a porta de entrada do cartão na rb, isto ja aconteceu comigo, tinha um engenius aqui que era so habilitar ele na rb que pumba, a rb travava ou desligava.



  15. #15
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão Re: Rb433 desligando com 2wlan em bridge

    Teve uma certa vez que comprei uns cartões aqui, quando instalei eles era so ativar que a Rb desligava, que tipo de cartão vc ta usando ai ?

  16. #16

    Padrão Re: Rb433 desligando com 2wlan em bridge

    Amigos bom dia,

    Depois de muito sofrimento um amigo do forum mklucasms deu a ideia de eu fazer igual no provedor dele, por cabo de 2.5mm no lugar do cabo de rede.
    Ae fico assim cado de 2.5mm ligado direto na bateria estacionaria de 13,5v.

    Ta funcionando bem vamos ver agora se qndo tiver monte de cliente se vai desligar. (posto resultado quando testar durante uns dias)

    O que tava acontecendo é que dava muita perda no cabo de rede.

    Abraços