Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    estou enfrentando um problema em relação ao tx muito baixo em relação ao rx mesmo com o Airmax nivel bom e e sinal bom.

    a relação fica em RX: 44.02 Mbps TX: 0.72 Mbps

    Alguém passou por essa dificuldade?

  2. Descreva melhor o teu cenário, citando a aplicação (ptp ou ptmp), os equipamentos utilizados na aplicação, as configurações no software de cada equipamento, a versão do software dos aparelhos, enfim...

    Sem informações mais precisas não há como analisar a tua necessidade.



  3. um dos dois pontos esta desalinhado

  4. Eu tinha uma situação parecida.
    Já não sabia mais o que fazer.
    Daí por outra necessidade, a de ter acesso remoto e externo aos rádios, tiramos o ip privado e colocamos ip público.
    Não entendi o motivo, mas a verdade é que igualou o TX e RX na hora.
    Nâo era loop na minha rede interna, pois este enlace estava fora da minha rede. Estava sendo preparado para receber um link.



  5. Amigo, posta melhor a sua situaçao, possivelmente pode ser o canal ou ate mesmo atualizaçao de firmware resolve.
    O cliente ja estava funcionando e deu problema? e ptp ou ptmp? posta ai pra gente poder te ajudar.

    Abraços






Tópicos Similares

  1. Problemas com TX/RX Setorial (Mikrotik)
    Por dpetry no fórum Redes
    Respostas: 4
    Último Post: 21-07-2015, 08:37
  2. Problemas com tx / rx
    Por wcoelho no fórum Redes
    Respostas: 6
    Último Post: 02-07-2009, 09:51
  3. Problemas com o Apache 2 no CL9
    Por Daniels no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-03-2004, 22:09
  4. Problemas com o DNS reverso no serv
    Por Daniels no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-02-2004, 15:02
  5. Problemas com o asp rodando no apache
    Por noir no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-09-2003, 09:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L