+ Responder ao Tópico



  1. #1

    Padrão Problema coma largura da banda do mikrotik

    Bom dia amigos , tenho os seguintes equipamento , 1 rb433 + cartão engenius 600mw setada em 10dbm = 100mw (considerando o erro de interpretação)com 1 antena omni pluton 8x8 de polaridade horizontal com mikrotik atualizado para 5.4 com sinal adsl de 4mb com 20 clientes conectados mais não simuntaneo todos estão consfigurado com 100k up e 350k down e programei para dar um disparo no downloads durante 60s a 1M funcionando na banda B funcionou assim durante muito tempo e não coloquei mais ninguem, a + ou - 1 mês to tendo problema com a velocidade da internet e estou ficando de cabelo em pé , primeiro achei que fosse interferencia , achei que fosse o cartão , a fonte clientes com sinal fraco atrapalhando a rede , mais mexi em tudo troquei o cartão , melhorei o sinal dos clientes fraco , o sinal que estou testando esta com sinal de 25db com ccq 90% e P Thoughput ocilando em 4500 a 6700kbps um sinal muito bom mais mesmo assim continua o mesmo problema hj reparei que na bridge a largura da banda não passa de 3mb e para chegar nos 3mb é muito raro no cabo chega os 4mb mais na wireless não o que pode ser esse problema

  2. #2

    Padrão Re: Problema coma largura da banda do mikrotik

    Bom dia,
    no que se refere a BANDA B nos testes que fiz você ja conseguio muito 6Mbit, faça um teste direto no modem com um notebook,
    crie um discador PPPoE no notebook, se o ADSL for da Oi, entre no site: arquivos.oi.com.br e baixe um arquivo de teste verifique
    a taxa de transferencia que para 4Mb o esperado é +ou- 445KB.



  3. #3

    Padrão Re: Problema coma largura da banda do mikrotik

    Como eu falei acima no cabo pega os 4mega eu já testei nem precisei ligar direto no modem agora via wireless não pega

  4. #4

    Padrão Re: Problema coma largura da banda do mikrotik

    Resolvido o problema , vou dividir esta solução com vcs , já que muitos devem passar por isso , o Problema é a largura da banda B de perto funciona normal mais de uma certa distancia não chega a 2 mb no link , ai eu fiz o seguinte uso o mikrotik e no cartão configurei para usar a banda B+G e configurei o Rate para 11mbs e no cliente fiz a mesma coisa tanto no ap e em usb e placa pci , então eu consigo trabalhar na Largura da banda G como se fosse o B e passando a largura normal. Mais atenção se for passar um link fixo em 2mb dessa forma não passa só na banda G mesmo. se ajudei alguem não deixe de agradecer