Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera funciona assim a duvida, ja pesquisei e não achei nada

    Primeira vez que me acontece isso

    Istalei o ap em modo cliente na casa do cliente, funcionou beleza pra ele, mais a filha dele mudou para casa de novo, levando junto outro pc, eu pensei e liguei da seguinte forma, antena - ap, lan1 - 1º computador, lan2 2 computador,
    Na hora funcionou beleza, voutei para casa, recebi um telefonema, um dos computadores navega normal e o outro não, depois que reinicia volta mais cai de novo, ja tentei de tudo, ja se passarão 3 dias e corro o risco de perder o cliente, isso acontece por config errada, ou tenho que por um switch nessa casa?

  2. Citação Postado originalmente por paulovtr Ver Post
    Galera funciona assim a duvida, ja pesquisei e não achei nada

    Primeira vez que me acontece isso

    Istalei o ap em modo cliente na casa do cliente, funcionou beleza pra ele, mais a filha dele mudou para casa de novo, levando junto outro pc, eu pensei e liguei da seguinte forma, antena - ap, lan1 - 1º computador, lan2 2 computador,
    Na hora funcionou beleza, voutei para casa, recebi um telefonema, um dos computadores navega normal e o outro não, depois que reinicia volta mais cai de novo, ja tentei de tudo, ja se passarão 3 dias e corro o risco de perder o cliente, isso acontece por config errada, ou tenho que por um switch nessa casa?

    Qual rádio vc esta usando nesse cliente amigo?



  3. um greatek wr 2500

  4. cara como eu uso hotspot para conectar 2 pc ao mesmo tempo eu uso 1 engenius embaixo recebendo pela wan do radio de cima depois eu divido os 2 pc pela lan do engenius assim eles dividen uma mesma senha (dividem a banda)



  5. Caro boneco, vou fazer testes com essa sua informação!






Tópicos Similares

  1. Cliente win9x não consegue fazer FTP
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-04-2003, 08:08
  2. Respostas: 2
    Último Post: 06-11-2002, 18:51
  3. Client Linux X Server Linux
    Por catao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-10-2002, 07:35
  4. mutt como cliente
    Por Pangare no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-10-2002, 04:50
  5. Clientes Wirelless, e-mail c/ anexo nao envia.
    Por vandemberg no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-08-2002, 14:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L