+ Responder ao Tópico



  1. #1

    Padrão Ajuda PAP2T

    Pessoal comprei um PAP2T e não consigo configurar a conta de justvoip aparece como online chama o telefone de destino mas sem qualquer som. Tenho outra conta configurada (voip SAPO) que funciona 100%.
    Alguem me pode ajudar na configuração para justvoip ou outra qualquer do grupo Betamax?
    Obrigado.

  2. #2

    Padrão Re: Ajuda PAP2T

    PAP2T

    nunca tive problemas com a configuração do PAP2T Linksys VoIP; se existir algum parametro especial o provedor deve te passar os dados de configuração.

    Você tentou um teste com um softfone como o VoIPer ?



    Se ajudou clique na estrela abaixo. Grato! ▼☼
    Última edição por DUHbnu; 27-06-2011 às 04:15.



  3. #3

    Padrão Re: Ajuda PAP2T

    Olha ja configurei o Just no PAP2, mas faz algum tempo, hoje uso voip nacional, mas a configuração eu peguei no próprio site deles, use essa aqui que é do 3102, quase a mesma coisa do PAP2:
    Fill in the following settings:
    Line Enable: Yes
    SIP Port : portnumber 5060
    Proxy: fill in sip.justvoip.com
    Register: this is 'Yes'
    Make Call Without Reg: fill in 'Yes'
    Register Expires: this is 3600 seconds
    Ans Call Without Reg: fill in 'No'
    Display name: you can fill-in e.g. your name or telephonenumber, this name will be displayed in the phone screen of the person you are calling
    User ID: fill in your username, this is the username you used for the registration of your justvoip-account
    Password: fill in your password, this is the password you used for the registration of your justvoip-account
    Use Auth ID: set to 'No'
    qualquer duvida a pagina de manuais é essa:
    JustVoip

  4. #4

    Padrão Re: Ajuda PAP2T

    Olá,
    Agradeço as vossas respostas.
    O problema não estava nas configurações do PAP2T,ao contrário do que eu acreditava,mas sim no router Belkin F5D8233-4v3 que me bloqueia o som dos provedores voip,só deixando passar os do Voip Sapo.
    Liguei um SMC BARRICADE e figuei com o PAP2T a 100%.
    Estranho porque tinha as portas 5060 e 5061 abertas no Belkin, alguem sabe a razão do bloqueio?
    Obrigado.