Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom dia galera sou novo aqui no under estou com dificuldade no seguinte contratei um cara pra fazer o wds usando nanostation loco m2 como estação wds mais bullet m2 para receber o wds mais bullet para passar autenticação mais o nanostation não passa auteticação da rb433 é como se a lan do nano estiver-se inativa alguem pode min ajudarClique na imagem para uma versão maior

Nome:	         nanostation loco m2.jpg
Visualizações:	87
Tamanho: 	23,8 KB
ID:      	24063Clique na imagem para uma versão maior

Nome:	         bullet.jpg
Visualizações:	93
Tamanho: 	45,1 KB
ID:      	24064

  2. amigo como ta a config de cada aparelho????



  3. para vcs entender melhor o nanostation esta na torre onde sai o link ou seja junto com a rb433 plugado na porta lan mais é esse nano que não esta passando o link e nem autenticando niguem olhando na imaguem da pra ter uma nossão de como esta a barra de statos a lan não esta em uso o nano devia pegar o link da rb mais nada não deu nada ae os bullet estão normal só que o nano tem que fazer o trabalho de passar o link pra eles me ajuda ae galera fico no aguardo obrigado

  4. Pelos dados que você está passando não dá para ajudar em muita coisa.

    Até o WDS entre os ubiquiti já entendi, mas com relação ao link que voce está utilizando e a maneira que está a configuração na sua RB ainda são um misterio.

    O WDS vai criar uma bridge na sua rede... esqueça que voce tem 2 Nanos na rede e imagine como se tivesse um cabo de redes UTP (Daqueles azuis) entre a sua máquina e a RB.

    Agora verifique o que você quer fazer e entre na RB para ver como estão suas configurações.



  5. olá amigo muito grato por ter respondido eu fiz um teste no seguinte ate ache que a porta lan da rb estivesse desativada mais quando pluguei o cabo de rede no notbulk ele sim estava pedindo autenticação isso com mesmo cabo que esta no nanostation






Tópicos Similares

  1. Duvida com Repetidora em WDS (urgente)
    Por Gustavinho no fórum Redes
    Respostas: 32
    Último Post: 29-03-2009, 23:18
  2. Dúvida mikrotik com WDS???
    Por asctelecom no fórum Redes
    Respostas: 0
    Último Post: 22-01-2008, 22:31
  3. Duvida com PHP
    Por Fly no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 13-12-2002, 09:57
  4. Dúvida com IpTables
    Por no fórum Segurança
    Respostas: 6
    Último Post: 29-10-2002, 10:49
  5. duvidas com o email
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-10-2002, 05:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L