Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom pessoal comprei 10 nanostation loco m2 e estou repassando para meus clientes novos, mais estou tendo alguma dificuldade em certos clientes em outros fica muito bom. Meu problema maior é o seguinte no cliente quando instalo acho o sinal da torre muito bem em cerca de -60 -65 até ai blz, mais quando vou navegar fica bem lento e travando, verifico que no mikrotik na aba registration o mesmo me mostra sinal de -78 -80... Queria saber se há algum motivo desta diferença tão grande, será alguma opção ou algo do tipo? segue print do usuario registrado.
    Clique na imagem para uma versão maior

Nome:	         Sinal Nanostation loco m2.jpg
Visualizações:	195
Tamanho: 	54,2 KB
ID:      	24080

  2. Olá amigo, tudo blz? verifique no Nano Loco M2, na aba advanced se o Airmax está desabilitado, na opção Airmax Priority, pois se estiver habilitado não irá funcionar corretamente !


    Outro Detalhe importante é o ccq dos clientes, verifique na lateral direita em cima aonde tem uma setinha pra baixo e habilite a opção tx/rx ccq e verifique o valor, tem que ficar acima de 70% abaixo deste valor o ping fica alto e a conexão não funciona corretamente !

    Espero ter ajudado até mais abraço !
    Última edição por fwsolutions; 28-06-2011 às 13:15.



  3. Citação Postado originalmente por peritinaicos Ver Post
    Bom pessoal comprei 10 nanostation loco m2 e estou repassando para meus clientes novos, mais estou tendo alguma dificuldade em certos clientes em outros fica muito bom. Meu problema maior é o seguinte no cliente quando instalo acho o sinal da torre muito bem em cerca de -60 -65 até ai blz, mais quando vou navegar fica bem lento e travando, verifico que no mikrotik na aba registration o mesmo me mostra sinal de -78 -80... Queria saber se há algum motivo desta diferença tão grande, será alguma opção ou algo do tipo? segue print do usuario registrado.
    Clique na imagem para uma versão maior

Nome:	         Sinal Nanostation loco m2.jpg
Visualizações:	195
Tamanho: 	54,2 KB
ID:      	24080
    sim, existe uma diferenca

    o sinal mostrado no nano é referente ao nivel de sinal que esta chegando da torre mikrotik...
    em outras palavras, o sinal que a torre esta emitindo esta chegando ao cliente com nivel -60 -65.

    mas existe o contrario, o sinal que o cliente emiti.
    ele esta chegando fraco na torre... por isso o mikrotik registra sinal -78 -80

    solucao, trocaro nano por uma antena de maior ganho ou aumentar a potencia do transmissor.
    mas tem que tomar cuidado com o regulamento, se a cidade tiver mais de 500 mil habitantes somente é permitido a potencia EIRP de ate 400 mw (24 dBm)

  4. Resumindo pra você esses nanolocos são um porcaria nao compre mais use a antena da tp-link que custa 44 dolares na excell informatica n paraguai essa e boa eu garanto poq uso.....



  5. Aqui na torre onde manda o sinal eu deixo em 17DBm nunca mais que isso pq os clientes sao proximos cerca de 2km no maximo.






Tópicos Similares

  1. Respostas: 7
    Último Post: 24-01-2017, 09:44
  2. Mikrotik vs Ap. Pc
    Por meganet no fórum Redes
    Respostas: 16
    Último Post: 08-08-2008, 14:16
  3. Mikrotik vs Jogos
    Por SgtoMarlthon no fórum Redes
    Respostas: 10
    Último Post: 06-04-2008, 10:45
  4. Mikrotik vs NET VIRTUA
    Por m4tri_x no fórum Redes
    Respostas: 8
    Último Post: 01-05-2007, 11:46
  5. Mikrotik vs Myauth?!
    Por FabioCola no fórum Redes
    Respostas: 5
    Último Post: 10-04-2007, 21:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L