+ Responder ao Tópico



  1. Pessoal, tenho um link 5.8 de 45km que funcionava bem mas de uns dias pra cá vem tendo baixa performance no quesito banda.

    Verificando sinal, ccq, etc, não consegui identificar onde o problema está pois aparentemente tudo está dentro do especificado.

    Para resolver isso tentei ativar o nstreme simples. Por umas 2 horas ficou um foguete, mas logo depois o link começou endoidar.

    Os rádios associam e desassociam em questão de segundos. Tive que desabitivar para meus clientes não ficarem sem acesso, mas dai continuo com o problema de pouca banda.

    Estou postando as imagens dos links.

    Quem puder ajudar, desde já agradeço muito !
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         erbranchao.jpg
Visualizações:	31
Tamanho: 	40,8 KB
ID:      	24156   Clique na imagem para uma versão maior

Nome:	         erbmutum.jpg
Visualizações:	27
Tamanho: 	38,7 KB
ID:      	24157  

  2. e por essas e por outras que eu prefiro rocket m5 e superestavel e bem facil de configurar quando da pau no mk tem sempre que chamar algum engenheiro dxa nasa para resolver



  3. Mas acredito que isso ta acontecendo por conta de algum problema. Este com certeza não é o normal do MK.

    Até porque este link está de pé há 2 anos. Este é o primeiro pau que acontece.

  4. bom dia,

    Ja verificou os cabos, fonte, eu tive esse mesmo problema com o nstremme ja q tenho um enlace de 35 km, desativei o nstremme e refiz os cabos, para melhorar a banda, verifica o ack e o canal talvez vc esteja tenho intereferencia, no meu enlace de 35 km, configurei com 24 dbi em cada rb 411, antena de 29 dbi oiw, e o canal aqui no meu caso ficou 5800, sinal de -55 e 30 Mb de troughput!!!!






Tópicos Similares

  1. Respostas: 1
    Último Post: 01-02-2005, 11:30
  2. Otimização de Link com CBQ!
    Por _AGM_ no fórum Redes
    Respostas: 5
    Último Post: 21-12-2004, 12:53
  3. monitoramento de links com rrdtool
    Por fabio_cps no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-10-2004, 08:33
  4. Mult Link com SWL 3300 + WET 11 da Linksys
    Por Weghon no fórum Redes
    Respostas: 12
    Último Post: 24-05-2004, 09:14
  5. Medir consumo do link com a internet
    Por Hacinn no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-05-2004, 18:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L