+ Responder ao Tópico



  1. #1

    Padrão Link com N-Streme desassociando

    Pessoal, tenho um link 5.8 de 45km que funcionava bem mas de uns dias pra cá vem tendo baixa performance no quesito banda.

    Verificando sinal, ccq, etc, não consegui identificar onde o problema está pois aparentemente tudo está dentro do especificado.

    Para resolver isso tentei ativar o nstreme simples. Por umas 2 horas ficou um foguete, mas logo depois o link começou endoidar.

    Os rádios associam e desassociam em questão de segundos. Tive que desabitivar para meus clientes não ficarem sem acesso, mas dai continuo com o problema de pouca banda.

    Estou postando as imagens dos links.

    Quem puder ajudar, desde já agradeço muito !
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         erbranchao.jpg
Visualizações:	31
Tamanho: 	40,8 KB
ID:      	24156   Clique na imagem para uma versão maior

Nome:	         erbmutum.jpg
Visualizações:	27
Tamanho: 	38,7 KB
ID:      	24157  


  2. #2
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Link com N-Streme desassociando

    e por essas e por outras que eu prefiro rocket m5 e superestavel e bem facil de configurar quando da pau no mk tem sempre que chamar algum engenheiro dxa nasa para resolver



  3. #3

    Padrão Re: Link com N-Streme desassociando

    Mas acredito que isso ta acontecendo por conta de algum problema. Este com certeza não é o normal do MK.

    Até porque este link está de pé há 2 anos. Este é o primeiro pau que acontece.

  4. #4

    Thumbs up Re: Link com N-Streme desassociando

    bom dia,

    Ja verificou os cabos, fonte, eu tive esse mesmo problema com o nstremme ja q tenho um enlace de 35 km, desativei o nstremme e refiz os cabos, para melhorar a banda, verifica o ack e o canal talvez vc esteja tenho intereferencia, no meu enlace de 35 km, configurei com 24 dbi em cada rb 411, antena de 29 dbi oiw, e o canal aqui no meu caso ficou 5800, sinal de -55 e 30 Mb de troughput!!!!