Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Gostaria da ajuda dos colegas para avaliar qual é o nosso problema...

    HOTSPOT+freeradius+MAC+LOGIN+SENHA+IP VALIDOS/32 em todos os clientes.

    Em alguns momento o site do "hotmail" ou "yahool" não abre (pagina nao exibida, limite acedido. ect. etc).

    Deixo uma imagem para ver como esta nosso senario:

    Clique na imagem para uma versão maior

Nome:	         rotashotspot.jpg
Visualizações:	59
Tamanho: 	28,5 KB
ID:      	24171

  2. cara, creio que o problema nao seja o hotspot
    visto que tenho clientes via IPxMAC que tem o mesmo problema.
    tenho o mesmo problema e ainda nao encontrei solucao

    estou testando a troca do mtu
    da uma olhadinha ai e ve se resolve:

    /ip firewall mangle add chain=postrouting action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp tcp-mss=1441-1500
    Última edição por AndrioPJ; 30-06-2011 às 05:04.



  3. Citação Postado originalmente por mascaraapj Ver Post
    cara, creio que o problema nao seja o hotspot
    visto que tenho clientes via IPxMAC que tem o mesmo problema.
    tenho o mesmo problema e ainda nao encontrei solucao

    estou testando a troca do mtu
    da uma olhadinha ai e ve se resolve:

    /ip firewall mangle add chain=postrouting action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp tcp-mss=1441-1500
    Colocamos essa regras ontem a tardinha. Estou esperando a reação...

  4. olá.. bom dia....

    tive um problema semelhante aqui. estava usando hotspot sem NAT, só roteado.

    passei a fazer NAT no hotspot e resolveu. sem maiores complicações.

    abraços.



  5. Citação Postado originalmente por xandeact Ver Post
    olá.. bom dia....

    tive um problema semelhante aqui. estava usando hotspot sem NAT, só roteado.

    passei a fazer NAT no hotspot e resolveu. sem maiores complicações.

    abraços.
    Fazer NAT nos Ip validos?? não rola....

    Temos duas AS /20






Tópicos Similares

  1. Respostas: 2
    Último Post: 12-10-2016, 17:02
  2. Respostas: 8
    Último Post: 07-02-2013, 09:52
  3. MK nao entra outlook e hotmail com fotos
    Por airtonveiga no fórum Redes
    Respostas: 2
    Último Post: 18-11-2007, 10:34
  4. modo grafico não entra
    Por guiarantes no fórum Servidores de Rede
    Respostas: 28
    Último Post: 08-03-2005, 22:30
  5. Win XP professional não entra no domínio
    Por daniloavl no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-04-2003, 15:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L