Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros amigos do Underlinux.
    Esse é o meu primeiro post, venho aqui pedri ajuda aos senhores.
    Tenho um Servidor MK 4.17 - Thunder - Link de 4 MB Fibra Optica.
    Apos realizar varias mudanças em nosso CPD, identificamos que todos os clientes ao enviar fotos para o Orkut esta degradando a rede interna em 100%.
    Venho pedir ajuda caso alguem já tenha passado por este tipo de problema. Segue abaixo o grafico do MK.


    Clique na imagem para uma versão maior

Nome:	         Durante+2.jpg
Visualizações:	67
Tamanho: 	81,6 KB
ID:      	24227Clique na imagem para uma versão maior

Nome:	         Antes.jpg
Visualizações:	61
Tamanho: 	81,6 KB
ID:      	24228Clique na imagem para uma versão maior

Nome:	         Durante.jpg
Visualizações:	52
Tamanho: 	81,6 KB
ID:      	24229

  2. o posicionamento das interfaces é vital para o controle de banda, verifique se esta correto: placa ligada na internet realmente ligada na internet e placa de rede local realmente na rede local.
    vc deve ter ligado sua porta wan e lan do servidor tudo no mesmo switch, coloque o cabo que chega o link direto na porta wan do servidor e a lan no switche de distribuição para os clientes ou tenha dois switches, um para a saida lan do servidor e outro para a saida wan e outros servidores da rede.



  3. Iverton.
    Bom dia!
    Link esta chegando na Ether1 e a saida para os clientes esta Eth3. Totalmente apartados.

  4. Vamos vou descrever a sua rede


    ---------Link=eth1-------- Clientes=eth2----------Thunder=eth3 - ligado em paralelo.

    Estou certo?

    Me passe mais informações o seu thunder ele ta com qto de memoria, clientes pois isso pode te atrapalhar.



  5. GivigiRJ

    Esta correto > Link > Clientes > Thunder >

    Thunder: 2 Hds de 1T - 2GB Memoria - Processador Dual core 2.9Mhz

    160 clientes - simultaneo em media 30

    Observção: este problema ocorre idependente de quantidade de clientes online, posso ter 1 cliente que ao enviar fotos para Orkut acontece essa degradação.

    Grato pelo apoio, fico no aguardo.






Tópicos Similares

  1. Respostas: 1
    Último Post: 13-10-2009, 13:13
  2. Enviar mensagens para fora da Rede Interna!
    Por capgaiotto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-07-2006, 10:18
  3. Erro ao enviar E-mail para fora Relay access denied
    Por pagjunior no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-06-2005, 08:00
  4. Erro ao mandar email para máquina interna da rede
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-09-2004, 06:54
  5. QMAIL URGENTE - Problemas ao enviar e-mails
    Por chelio no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-08-2002, 10:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L