+ Responder ao Tópico



  1. Boa noite a todos bom gostaria da ajuda de quem ja passou por isso, e conseguiu resolver com facilidade tenho uma rb 750 pra mim entra nela so resetando mas com isso eu so tenho uma oportunidade me mexer nela ai despois ela trava nao faz mas nada nao entra nem por mec nem por ip ha e o ip que pega nela e so o de fabrica ja atualizei ele e nada ela esta como se estivesse congelada quem puder me da uma ajuda ficarei agradecido e muito desde ja uma boa noite a todos e uma otima semana

  2. Eu tive um problema parecido, ela entrava e travava, ou dava timer out, mas isso acontecia quanto eu tentava acessar pelo enlace, quando eu coloca em bancada não dava este erro, então era configuração do enalce ubiquiti.
    Já testou na bancada se ela não está funcionando blz?
    Já tentou trocar a fonte?



  3. Agradecido varao ja resolvi aqui

  4. Citação Postado originalmente por IRMAO Ver Post
    Agradecido varao ja resolvi aqui
    Coloca ai como resolveu, derrepente tem pessoas com esse problema também.






Tópicos Similares

  1. VLan entre Switch HP 1910 e RB750 (ajuda)
    Por junior.corazza no fórum Redes
    Respostas: 4
    Último Post: 22-06-2015, 11:15
  2. Respostas: 3
    Último Post: 07-04-2014, 15:34
  3. Respostas: 10
    Último Post: 04-05-2011, 01:56
  4. Respostas: 1
    Último Post: 28-11-2010, 11:57
  5. ajuda em configuração mkserver + rb750
    Por nfanselmo no fórum Redes
    Respostas: 18
    Último Post: 01-06-2010, 14:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L