+ Responder ao Tópico



  1. seguinte tenho um cliente com um air live G duo, em modo WISP pega sinal via wireless com NAT, depois manda pra outra lan, com faixa de ip 10.1.1.100 - 10.1.1.200 com mascara 255.255.255.0, vim reparando que as vezes nao abre o site da google, e quando fui ver em host no hotspot aparece o mac do desse AP, e o ip da google bem no final como mostra a imagem em anexo, alguem tem alguma solução ? alguem ja passou por isso ? , agradeço se poder me ajudar

    Obrigado
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.jpg
Visualizações:	71
Tamanho: 	51,7 KB
ID:      	24299   Clique na imagem para uma versão maior

Nome:	         Foto0026.jpg
Visualizações:	64
Tamanho: 	28,7 KB
ID:      	24300  
    Última edição por Helton; 05-07-2011 às 00:39.

  2. aff foi uma imagem ai da minha rb mais nada haver rs nao consegui tirar






Tópicos Similares

  1. Respostas: 2
    Último Post: 03-02-2016, 12:32
  2. IP ESTRANHO EM HOST NO HOTSPOT
    Por Helton no fórum Redes
    Respostas: 8
    Último Post: 06-07-2011, 13:40
  3. tenho internet mas só pingo em Ips e não em Hosts
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-02-2009, 14:18
  4. Tabela de Hosts no Hotspot
    Por Kassiolm no fórum Redes
    Respostas: 3
    Último Post: 23-10-2008, 07:39
  5. Entradas de ips externos no host do hotspot
    Por iceboy no fórum Redes
    Respostas: 4
    Último Post: 28-11-2007, 08:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L