Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia Amigos! Preciso de Ajuda


    Tenho 2 torres com RB433AH e essa semana começei a utilizar os cartões XR5 + Hyperlink HG5817D, mas o sinal fical muito fraco, a 300m das torres já pega com muita dificuldade, a 500m nem sinal eu consigo. Com os outros cartões (2.4) nas mesmas torres fica perfeito a 5km. O que pode ser?

    1- Alimentação da torre, não tenho amperagem suficiente?
    2- Configuração dos cartões XR5?
    3- Outro problema?

    Se algém puder ajudar, agradeço muito!

  2. pode ser a polarização do outro lado (no cliente) derepende esta com vertical ou horizontal ai pega ruim mesmo.



  3. Seguinte..
    Tenho 16 torres e todas elas com enlace feito pelo XR5, cara esse cartão é muito bom, tenho enlaces a 23km com ele funcionando perfeitamente, precisamos de mais informações, pode ser a fonte, aqui uso fonte chaveada 24 V 16A, tb podendo ser configuração, pois esse cartao tem 680 mw e trabalha até -94 de sinal, entao algo como isso deve estar errado. Se possivel mande a tela de TX Power e Status. Mas provavelmente seja alinhamento.

    Ok

  4. Cara deixa eu dar um depoimento. Aqui usamos XR5 com setorial de 90º OIW. Perfeito!!!!
    O cartão faz milagre!!! O sinal fica liso, temos clientes a quase 1,5Km com quase 80% de link quality.
    Aqui usamos polarização vertical, derepente é polarização mesmo. Me surpreendi com a colocação do colega acima que usa fonte de 16A... Nossa, vamos rever a alimentação aqui, aqui tem uma de 5A com uma 433AH e 2 cartões, aparentemente ela nao abre as pernas, mas vou rever!!!



  5. a questão do colega ter colocado 16a nao quer dizer que o radio e cartão consuma isto, ele so colocou uma fonte com sobra de corrente, assim o radio trabalho com o que ele realmente necessita, e a fonte nao força, resultando em um melhor desempenho e menor desgaste do equipamento.






Tópicos Similares

  1. enlase 4km sem visada da ou nao da
    Por jorgemdk no fórum Redes
    Respostas: 6
    Último Post: 06-04-2009, 03:06
  2. VPN ou InterLAN da BrasilTelecom?
    Por Leleko no fórum Servidores de Rede
    Respostas: 8
    Último Post: 06-04-2006, 19:22
  3. Firewall PIX da Cisco ou Firewall com LINUX
    Por Duca no fórum Servidores de Rede
    Respostas: 9
    Último Post: 28-01-2006, 13:39
  4. Load Balance + HA - Possivel ou não dá?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-05-2003, 11:30
  5. Script para Pegar IP da ETH ou PPP0, e enviar por email
    Por Skill no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-03-2003, 15:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L