Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Seguinte, tenho to repostando esse topico para ver se alguem pode me ajudar, tenho uma rb 1100 versão 5.5, tenho um cliente com um AP Air Live G Duo em modo WISP, notei que esses dia começou a aparecer uns ip estranho , sempre no final, e esses ip são de sites tipo até agora detectei o ip do google e o ip da passarela calçados, se esse ip ficar em host, outros cliente que querer acessar nao consegue, só se eu deletar o host segue a imagem abaixo, espero encontrar uma solução pra isso obrigado






    Clique na imagem para uma versão maior

Nome:	         host.jpg
Visualizações:	354
Tamanho: 	99,9 KB
ID:      	24320

  2. esse cliente é o ip 192.168.20.63



  3. acompanhado tambem tenho essa duvida ?

  4. Olá Helton

    Acompanhe este post, https://under-linux.org/f210/duvida-...avegam-144716/


    Anderson



  5. esssa é tranquila de resolver,,,

    /ip hotspot ip-binding
    add address=192.168.20.0/24 disabled=no server=hotspot1
    add address=0.0.0.0/0 disabled=no server=hotspot1 type=blocked






Tópicos Similares

  1. Cliente com IP diferente do cadastrado no hotspot
    Por davidmilfont no fórum Redes
    Respostas: 19
    Último Post: 13-03-2012, 11:30
  2. Respostas: 1
    Último Post: 05-07-2011, 00:39
  3. Excesso de IPs por cliente logado no hotspot Mikrotik
    Por underwanderson no fórum Redes
    Respostas: 2
    Último Post: 13-12-2008, 00:12
  4. Tabela de Hosts no Hotspot
    Por Kassiolm no fórum Redes
    Respostas: 3
    Último Post: 23-10-2008, 07:39
  5. Mikrotik IP + MAC + Login + Senha no Hotspot
    Por laurofranco no fórum Redes
    Respostas: 4
    Último Post: 24-06-2008, 18:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L