Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola Amigos sou novo aki no forum estou tentando fechar um enlace de 33km
    mas estou com problemas nao aparecere a rede que que configurei do outro lado
    e vice versa..
    estou usando 2Rb 433uah e 2 cartoes r52nm e 2 antenas hyperlink 33dbi dupla polarização...
    montei na torre ake na cidade e configurei tudo certinho quando chegei na outra cidade
    a surpresa apareceu duas redes que estao na mesma torre mas a que eu preciso nao aparece de jeito nem um
    estou desesperado sera que alguem poderia me ajudar...
    desde ja agradeço a todos que pudem me ajudar

  2. passa mais detalhes altura das torres coordenadas modelo das antenas...



  3. groxo. Se eu não me engano esse seu cartão é de de dupla polaridade! Se for, tenha certeza de estar colocando as conexões iguais para os dois. A configuração que você tem que fazer é de um lado ativar o wds como ap, setando para um bridge. Não dando certo posta as configurações para a gente ver!!

  4. verifiquei as conexoes dos dois lados estas configuraçoes jah verifiquei todas tbm
    estou com uma duvida se montei serto as antenas....



  5. Na montagem das antenas, não tem erro, somente a "ponteira" possui uma seta de indicação, só por ela pra cima nas duas que esta pronto!






Tópicos Similares

  1. Respostas: 3
    Último Post: 13-04-2017, 10:40
  2. Problemas com PPPOE - preciso de ajuda
    Por dionatansete no fórum Análises Técnicas
    Respostas: 3
    Último Post: 17-10-2016, 11:43
  3. Respostas: 21
    Último Post: 30-04-2014, 12:53
  4. Problemas Com Concorrente, Preciso de ajuda.
    Por sunnetwork no fórum Redes
    Respostas: 42
    Último Post: 13-04-2009, 08:58
  5. redirecionamento com iptables, preciso de ajuda por favor
    Por valdirscarin@yahoo.com.br no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-11-2005, 13:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L