+ Responder ao Tópico



  1. Boa tarde a todos!

    Pesquisei no fórum e não achei nada parecido. Tenho 2 AP SWL-3300 e fui reseta-los pelo AP Manager, pois havia esquecido as senhas deles, mas o problema é que quando eu fui resetar o segundo, ele não iniciou mais, "só fica piscando as luzes (S) Vermelha e a Wi-fi(Verde)" e ele não é mais reconhecido pelo AP MANAGER.

    Alguém já viu algo parecido e pode me ajudar?
    Obrigado desde já!
    Última edição por pablosaopaio; 10-07-2011 às 16:35.

  2. buenos dias,,,,

    se tiver um pcmcia wireless sobrando aí....

    abre o ap e troca o cartão.

    não me lembro ao certo qual o cartão compatível com o SWL mas já troquei de 2 AP´s desse modelo e consegui "ressussitar" os caras. isso já faz um bom tempo atráz, não uso mais esse equipamento hj.

    ABRASSS...



  3. Tá ok,

    Vou colocar outro cartão para ver e posto aqui, mas lembrando que as luzes que citei piscam mesmo sem estar com cartão.
    Abraços!

  4. então se não me engano, axo que ele tem um botão de reset do lado da porta rj45, tenta outro reset por ali e vê o que dá..






Tópicos Similares

  1. Samsung SWL-3300AP
    Por christianolucas no fórum Redes
    Respostas: 9
    Último Post: 27-09-2005, 08:25
  2. Socorro! Firmware do Samsung SWL-3300AP(DB)
    Por wallace_jacome no fórum Redes
    Respostas: 4
    Último Post: 21-09-2005, 20:41
  3. Respostas: 19
    Último Post: 15-06-2005, 10:49
  4. SAMSUNG SWL-3300AP
    Por sadirj no fórum Redes
    Respostas: 3
    Último Post: 11-02-2005, 15:17
  5. Roubaram minha Samsung SWL-3300AP !!!
    Por loxxxa no fórum Redes
    Respostas: 28
    Último Post: 29-12-2004, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L