Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde a todos.

    Estou com o seguinte ambiente.

    Lado A

    NanoStation M5

    Config:

    Wireless Mode: AP
    Country Code: Brasil
    Channell Width:20/40 Mhz
    Output Power: 10dbm
    Max TX Rate, Mbps: 300 Mbps
    AirMax- Ativo


    Lado B

    NanoStation M5
    Config:

    Wireless Mode:Station
    Country Code: Brasil
    Channell Width:20/40 Mhz
    Output Power: 10dbm
    Max TX Rate, Mbps: 300 Mbps


    Tenho as seguintes configurações onde a distância do lado A para o Lado B é de no máximo 300 com visada total sem nenhuma barreira, sinal de -58.

    Usei o Speed test que acompanha o sistema e ele me deu uma tava de 150MBs, Fiquei Muito feliz a hora que vi aquilo =)

    Porêm quanto tranferi um arquivo de um computador que estava atraz da Nado lado A para outro computador que estava atraz da Nano labo B tive uma taxa de transferência de 800kbps =X, imaginei que fosse os cabos de rede testei com outros e continuou o mesma taxa de misseros 800Kbps.

    Gostaria de saber se alguem tem alguma idéia do que pode possa estar acontencendo ou se alguém jé passou por este problema e qual foi a solução

  2. Já viu como está o CCQ do seu enlace? Algumas pessoas se preocupam muito com o nível de sinal e esquecem que muito mais importante que isso é o CCQ, que define a qualidade dos dados que estão passando no momento pela sua rede. Tenho um enlace de 30km, -80 de sinal, 100% de CCQ, que me dá 7mb full. Com nano bridge, é claro.!



  3. é amigo, dar uma olhada no ccq, tem tudo a ver, agora os 150mb que vc viu quer dizer o total, ou seja são 75mb de down e 75mbp de up, pous a porta lan é limitada em 100mb, não vai chegar 150mb no seu computador.
    e os 800k que vc viu dar um total de 6,4mega onde vc tem que fazer o calculo 800x8, toda taxa de transfêrencia tem que ser multiplicada por 8 para achar a velocidade total.

  4. Bom dia Uesley

    O CCQ fica entre 97% a 100%.

    Obrigado
    Uesley



  5. Meu caro.
    Então, tem potência demais aí. 300m, sem barreira, sinal podia dar -49 e o CCQ deveria estar fixo em 100%. Uma dica: tente diminuir a potência e ajustar o ack de cada lado, e marque a opção "no ack for PtP". Analise o enlace e me fale.






Tópicos Similares

  1. Respostas: 5
    Último Post: 19-10-2014, 01:36
  2. final da tarde o Sinal do M5 fica Muito baixo.
    Por didoibanez no fórum Redes
    Respostas: 4
    Último Post: 03-09-2013, 06:45
  3. Enlace 10km com rockt disco e rockt m5 trafego baixo
    Por evertonfritz no fórum Redes
    Respostas: 7
    Último Post: 05-10-2011, 08:14
  4. Respostas: 14
    Último Post: 27-04-2011, 21:39
  5. NanoStation 5 trafego baixo
    Por evertonfritz no fórum Redes
    Respostas: 10
    Último Post: 04-03-2011, 09:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L