Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    Estou montando um PTP, ainda está em bancada com duas RB433AH + 2 cartões R52Hn.
    Quando faço o teste de velocidade entre uma routerboard e outra ela chega nos 50megasfull e não passa disso, a CPU fica em 100%. Tenho um PTP funcionando com RX5 e não acontece isso, mesmo com o teste de velocidade a CPU fica no máximo em 30%.

    O que pode ser??? Alguém me ajuda?

    Grato.

  2. Amigo como estão configuradas as RBs de sua bancada?Contrac esta habilitada?Esta tudo bridge?ta usando WDS?Os modelos das RBs que vc ja tem funcionando é exatamente igual com os das RBs q estão na bacanda?



  3. teste de bancada?? será que se colocar ao ar livre não irá ser melhor pela distancia??

  4. Amigo, o que é "Contrac". Estou utilizando um túneo VPLS ao invés de WDS, dizem que econimiza 60% de recursos da routerboard. As Rbs que estão funcionando são duas RB433Ah e as da bancada 433AH, ou seja iguais.



  5. Mas em bancada eu posso melhorar ou piorar o sinal e testar... será que tem algo haver??






Tópicos Similares

  1. Rb750 colando em 100% de cpu e travando
    Por hugocpjunior no fórum Redes
    Respostas: 4
    Último Post: 04-04-2016, 07:33
  2. Mikrotik RB 750UP - CPU em 100%
    Por jonasklatt no fórum Redes
    Respostas: 6
    Último Post: 26-08-2014, 08:11
  3. CCR1036-12g-4s - uma das CPUs em 100%
    Por j34nsch no fórum Redes
    Respostas: 10
    Último Post: 13-07-2013, 07:22
  4. Respostas: 13
    Último Post: 04-03-2010, 14:45
  5. CPU em 100%
    Por emaildoxandy no fórum Redes
    Respostas: 3
    Último Post: 28-10-2006, 12:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L