Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, apareceu um problema na minha rede e quero ver se alguem aqui pode me ajudar.

    Tenho hotspot com server criado na rb e autenticando através do radius(configuro na rb para autenticar no servidor), e em um determinado pop tenho vários condomínios como cliente em cima de cada prédio coloco um ou 2 rádios(aprouter) conectando no pop no modo bridge e os clientes ligados através de cabo de rede, alguns com roteador e outros não, porém a tela de login aparece para um e para mais ninguem daquele aprouter ou as vezes não aparece para niguem.

    Tentei configurar em bridge, cliente ISP, gateway e de nenhuma forma consegui fazer funcionar o rádio para todos clientes que estão atrás dele.

    Vocês tem alguma idéia? Fazer um bridge+wds? mas como fazer isso pra uns 20 radios cliente diferente?

    Se alguem puder ajudar eu agradeço.

    Obrigado

  2. Já tive esse mesmo problema em um pop que atende 6 predios com media de 5 clientes em cada um.
    Usava radios Oiwtech como cliente em bridge e as vezes um cliente se conectava e os outros nao.
    Uso Cpe Engenius eoc 2610 nesse pop e coloquei eles em ap+wds e os radios cliente em wds-bridge e ja vai fazer uma ano sem problemas.



  3. amigo faz assim, radio da torre AP WDS - clientes STATION WDS... ai vai ser so alegria...

  4. Amigo seguinte vc esta fazendo ptp pra esse predio?Se for o seu caso vc só precisa colocar o equipamentos que estão fechando o ptp em WDS o AP de tranmissão final não precisa.



  5. Uso em multiponto, se eu ativar o wds todos os rádios clientes terão de ficar em wds? Ou posso usar so nos que tem clientes atrás? E isso não vai gerar problemas para os demais?






Tópicos Similares

  1. Rede em bridge nao acesa os radio ou nao pinga
    Por Santosjt no fórum Redes
    Respostas: 9
    Último Post: 09-12-2014, 22:20
  2. ARP em reply-only + Radio em Bridge
    Por sgctrobson no fórum Redes
    Respostas: 0
    Último Post: 26-02-2009, 10:28
  3. Acesso a Mikrotik atravez de radio em bridge
    Por labiweb no fórum Redes
    Respostas: 5
    Último Post: 24-11-2008, 12:41
  4. ap em bridge não pega nat do servidor
    Por allisonvoll no fórum Servidores de Rede
    Respostas: 9
    Último Post: 04-07-2008, 17:37
  5. Respostas: 7
    Último Post: 13-06-2008, 11:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L