+ Responder ao Tópico



  1. ola pessual tenho um pequeno servidor mikrotik mas nao saco nada praticamente
    pq nao foi eu que montei ja peguei montado e estou tendo muitas dificuldade
    tenho um cliente ligado na antena 2.4 pigtel e a antena ligada no radio greatek wr-3454g quando era xp estava funcionando numa boa dpois que passou para windows 7 funcionou uns dias dpois parou
    nao estou conseguindo por para funcionar testei o radio no meu pc e funcionou perfeitamente o meu e xp
    to precisando muito de ajuda valeu pessual.

  2. Meu equipamento não é igual ao seu,mas também tive esse problema e só resolvi aplicando na máquina do cliente esse fix.
    http://support.microsoft.com/kb/928233
    O problema do IP, que é exclusivo do Vista, se apresenta de modo intermitente e aleatorio,mas o Problema do Windows 7 parece estar relacionado ao problema do Vista


    Fonte:BrazilFW Firewall and Router • View topic - Problemas com windows vista e windows 7
    Última edição por davidmilfont; 15-07-2011 às 13:55. Razão: Incluir mais informações.



  3. ainda nao entendi

  4. Pelo que entedi,seu cliente não conecta porque usa Windows 7,mas antes com o XP conectava normal na rede Wireless.
    Então...Ou eu entendi errado sua dúvida ou você não leu o que eu escrevi.



  5. tambem estou com esse problema! Maquinas com windows 7 ficam com rede não idenficada. Mesmo definindo ip manual e amarrando mac elas não tem acesso a net! estou procurando uma solução, tenho rb750






Tópicos Similares

  1. Cliente não acessa Visual Studio atrás do Mikrotik
    Por ottecnologia no fórum Redes
    Respostas: 1
    Último Post: 07-10-2010, 00:08
  2. Cliente não acessa o hotspot
    Por claudinho no fórum Redes
    Respostas: 8
    Último Post: 16-11-2009, 19:05
  3. Cliente Nao acessa Internet
    Por fafadinhu no fórum Redes
    Respostas: 3
    Último Post: 30-07-2008, 07:40
  4. Respostas: 6
    Último Post: 29-12-2007, 22:22
  5. Respostas: 4
    Último Post: 28-02-2007, 17:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L