+ Responder ao Tópico



  1. #1

    Padrão cliente nao acessa mas a net dpois que passou para windows 7

    ola pessual tenho um pequeno servidor mikrotik mas nao saco nada praticamente
    pq nao foi eu que montei ja peguei montado e estou tendo muitas dificuldade
    tenho um cliente ligado na antena 2.4 pigtel e a antena ligada no radio greatek wr-3454g quando era xp estava funcionando numa boa dpois que passou para windows 7 funcionou uns dias dpois parou
    nao estou conseguindo por para funcionar testei o radio no meu pc e funcionou perfeitamente o meu e xp
    to precisando muito de ajuda valeu pessual.

  2. #2

    Padrão Re: cliente nao acessa mas a net dpois que passou para windows 7

    Meu equipamento não é igual ao seu,mas também tive esse problema e só resolvi aplicando na máquina do cliente esse fix.
    http://support.microsoft.com/kb/928233
    O problema do IP, que é exclusivo do Vista, se apresenta de modo intermitente e aleatorio,mas o Problema do Windows 7 parece estar relacionado ao problema do Vista


    Fonte:BrazilFW Firewall and Router • View topic - Problemas com windows vista e windows 7
    Última edição por davidmilfont; 15-07-2011 às 14:55. Razão: Incluir mais informações.



  3. #3

    Padrão Re: cliente nao acessa mas a net dpois que passou para windows 7

    ainda nao entendi

  4. #4

    Padrão Re: cliente nao acessa mas a net dpois que passou para windows 7

    Pelo que entedi,seu cliente não conecta porque usa Windows 7,mas antes com o XP conectava normal na rede Wireless.
    Então...Ou eu entendi errado sua dúvida ou você não leu o que eu escrevi.



  5. #5

    Padrão Re: cliente nao acessa mas a net dpois que passou para windows 7

    tambem estou com esse problema! Maquinas com windows 7 ficam com rede não idenficada. Mesmo definindo ip manual e amarrando mac elas não tem acesso a net! estou procurando uma solução, tenho rb750