Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos bom dia. Vim aqui expressar o quão chateado estou com um enlace que eu fiz de 1km que só está me dando dor de cabeça, e já posso dizer a vocês que o erro está sendo meu por não ter conhecimento suficiente hehe

    Visada limpa, 1km de distância, estou usando 2 cartões R52Hn e 2 RB's 433AH, com fonte de 18v 3.5a cada uma. Este enlace é o principal e nele deverá passar em média 40mbps mas não estou conseguindo.

    Clique na imagem para uma versão maior

Nome:	         enlace.jpg
Visualizações:	97
Tamanho: 	53,4 KB
ID:      	24694

    Agora eu tive que setar 5GHz-A em 20MHz, pois se eu setar 5GHz-A/N em 20MHz mesmo, o sinal cai pra uns 95%, e quanto conecta pra cima de 100Mb o ping estoura e perco conexão com a outra RB, continua conectado, mas não acesso mais a outra RB. Em HT selecionei os 4, estou usando 2 antenas Fly 29Dbi Dupla Polarização. O Data Rates está em Advanced.

    Quando eu seto em 20/40MHz HT (Bellow e Above) então nem se fala, a mesma coisa fica uma porcaria. Os cartões já troquei, fonte, RB, cabo com conectores sempre novos, estou usando RGC213 de 1,5m.
    Tentei configurar em MPLS/VPLS, funcionou, mas continua igual, quando os Mbs sobem não tenho mais acesso ao outro lado.

    Estou desesperado pois parte deste enlace todo o link do servidor meu.

    Espero alguem que me dê uma luz.

    Obrigado!

  2. Já tentou diminuir a pontência?



  3. Olha amigo, pra te falar bem a verdade tentei poucas vezes, mas quando mudo Tx power para 17 o sinal ia de -39 para -45. Não tentei muito mas vou tentar. Vc acha que as antenas são mto grandes para essa distância ?


    Obrigado!

  4. olhei agora, deixei em 14dbm dum lado e 15dbm do outro, ficou -50 e -49. Em 20MHz se ficar conectado em 104Mbps TX/RX blz funciona, ping varia de <1ms =1ms e =2ms agora se passar de 104Mb para de pingar. O que será que pode estar acontecendo? :/



  5. Com certeza, essa antena você faz enlace de 30km. O sinal tá chegando muito forte o que pode está atrapalhando no desempenho do link.






Tópicos Similares

  1. Respostas: 15
    Último Post: 12-04-2017, 14:26
  2. Enlace 1km em 2,4 urgente
    Por agpnet no fórum Redes
    Respostas: 11
    Último Post: 13-06-2009, 07:59
  3. Segurança em Enlace (ptp)
    Por Dado no fórum Redes
    Respostas: 7
    Último Post: 16-12-2008, 08:58
  4. sinal ruim em enlace de curta distância
    Por jefersonlucio no fórum Redes
    Respostas: 8
    Último Post: 25-12-2007, 12:22
  5. DHCP em enlace! URGENTEE
    Por Tecnico_LinkMais no fórum Redes
    Respostas: 8
    Último Post: 08-05-2006, 06:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L