Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Venho aqui novamente para trocar experiencia com as pessoas do forum , fiz uma repetidora com um hyperlink 120graus setorial , rb 333 cartao rh52 , bom com 1 metro de cabo pigtail , aparentemente tudo certo .So que a repetidora fica a 2 KM em media dos clientes sera que é isso , sei la to em testes

    Bom as experincias :

    1 - nao importa o sinal do cliente ccq sempre baixo coisa de 50 80 70 % , loucura nao importa sinal dos clientes -50 -70 - 59 , ccq sempre baixo

    2 - troca de canal nao adianto so me resta 1 canal para testar o 14 claro que sei que nao pode mais vou fazer so pra testes

    3 - quando mudo para banda b no mesmo canal , pufts clientes uma maravilha ccq minimo 97 ,

    4 - Minha intenção é mudar para banda g pois proporciona mais velocidade aos clientes , mais e agora ? ja pensei na n tb ir mudando aos poucos os pcba dos clientes , mais quero tentar arrumar a banda g .


    Alguem poderia me dar uma luz , ou ate contar relatos com banda g



    Grato

  2. G não é feito pra outdoor... Com G vc atinge distâncias bem menores...



  3. certo , mais o sinal chega legal aos clientes força éigual ao B nao muda nada , so o ccq que da problema ou melhor fica baixo e claro ccq ruin o rb fica reinviando pacotes aos clientes , vou testar mais


    vc ja fez algum teste em g ? resultados ?


    grato

  4. Amigo o tipo de modulação em B e G são diferentes logo se vc tem pelo meno um cliente com taxa de transferencia de =< 11Mb se AP ira ficara alternando no modo como são gerados os pulsos eletromagneticos isso acarreta o grande problema, agora se todos os seus cliente estao trabalhando com taxa acima de 11Mb vou ficar devendo a explicação.



  5. certo concordo , mais aqui a principio quero deixar todos em g mesmo com taxa no maximo 24mb , mais o grande problema ccq so isso , ele fica mito baixo , o sinal tem visada a tudo.

    Em relação a sinal esta tudo ok . consigo todos a menos de -70 tranquilo o problema é outro nada mais , nao vou postar agora uma foto pois ja fis testes hoje com 5 clietes que estao nela e nao quero prejudicalos
    Última edição por jmathayde; 16-07-2011 às 20:33.






Tópicos Similares

  1. speed dr nao da ping nao sei porque ajuda
    Por netsnape no fórum Servidores de Rede
    Respostas: 9
    Último Post: 21-12-2012, 12:12
  2. Respostas: 10
    Último Post: 13-11-2011, 19:20
  3. Controle de Banda, não da rede Wireless
    Por wanderley85 no fórum Redes
    Respostas: 2
    Último Post: 01-08-2010, 18:18
  4. Respostas: 3
    Último Post: 11-12-2007, 11:47
  5. Proxy Transparente no Debian; pq não dá certo?
    Por fajo no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-10-2006, 15:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L