Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    É minha primeira veaz que fecho um link com RocketM5 e estou tendo decepção... o link possui 45km de distância e estou com duas dish de 30dbi.
    O sinal está em -73/-77 nas duas pontas, No ACK habilitado e a opção Max TX Rate, Mbps eu já tentei todas...
    Eu tirei a criptografia e tudo mais e está tudo em bridge.
    O problema é que está associando mas elas não se comunicam, nem o TX/rate e nem o CCQ aparece. O que pode ser????

    Vejam :
    Ponta AP
    00:27:22:04C:83 -73 / -96 0 / 0 - 00:01:13 unknown kick
    Ponta Client:

    Device Name:
    Connection Time: 00:04:32
    Signal Strength: -77 dBm
    Noise Floor: -91 dBm
    ACK/Distance: 204 / 16.5 miles (26.6 km)
    CCQ: -
    AirMax Priority:
    AirMax Quality:
    AirMax Capacity:
    Last IP: unknown
    TX/RX Rate: - / -
    TX/RX Packets: 0 / 866
    TX/RX Packet Rate, pps: 0 / 4
    Bytes Transmitted: 0
    Bytes Received: 56751 (55.42 kBytes)
    Negotiated Rate Last Signal, dBm
    MCS0 N/A
    MCS1 N/A
    MCS2 N/A
    MCS3 N/A
    MCS4 N/A
    MCS5 N/A
    MCS6 N/A
    MCS7 N/A
    MCS8 N/A
    MCS9 N/A
    MCS10 N/A
    MCS11 N/A
    MCS12 N/A
    MCS13 N/A
    MCS14 N/A
    MCS15 N/A

  2. tenta realinhar os pontos
    e abaixa o data rate
    ???



  3. Estarei tentandom alinhar agora de manhã. Vamos ver...

  4. Realinhei as antenas, consegui sinal -62 nas duas pontas, mas não passa mais de 10megas. Com o AIrmax ativado perde pacote demais. Testei em quase todos os canais, testei em todos os data-rates. Eu preciso de pelo menos20megas full. O que mais pode ser??? Alguma dica?



  5. Pessoal, tentei de tudo o que é possível, só não fiz mágica. Consegui colocar o sinal em -59, tentei em todos os datarates, tentei em do 5 ao 40mhz, tentei todos os canais(inclusive os shifting), tentei até canais não homologados, mudei os modos(onde estava client passei para AP e vice-versa) tentei com air-max e sem air-max, tentei todas as opóes do "advanced" e nada, não passou de 10megasde download e míseros 600k de upload. Realmente me decepcionei com um equipamento MIMO 300megabits etc... Estou utilizando o bom e nem tão velho mikrotik passando 40megas nas antenas que ficaram alinhadas e que a Rocket não passou de 10megas(mesmo assim perdendo pacotes).

    Irei utlizar essa rocket + dish30 dbi em outro enlace de 5kim que tenho, se não passar pelo menos 20megas eu vou sargar ela.

    Se alguém já teve experiência parecida, me dê um toque por favor...






Tópicos Similares

  1. Respostas: 8
    Último Post: 21-06-2012, 21:30
  2. Respostas: 36
    Último Post: 28-07-2011, 06:51
  3. Respostas: 7
    Último Post: 27-09-2010, 08:24
  4. Respostas: 5
    Último Post: 31-10-2008, 11:43
  5. ap 1000 só funciona de um lado só
    Por pjnsofts no fórum Redes
    Respostas: 8
    Último Post: 26-07-2006, 10:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L