Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola amigos do fórum ...

    Estou aqui testando um gateway mikrotik e configurando ele com um proxy lusca em paralelo ....
    Ja esta configurado normal e funcionando mas estou tendo um problema aqui que é o seguinte ..

    tenho um Range ip 172.20.30.0/24 onde estão meus clientes no caso preciso oferecer exatamente 500K por ponto ..
    Montei as queues normalmente e etão funcionais, mas ao ativar o cache transparente em paralelo a banda dos clientes sobre drasticamente e pega o que tiver disponível.. andei procurando aqui no fórum e na internet mas não encontrei informações a respeito alguém sabe como não se ter este comportamento mas no entanto manter meu cache ativado ??

  2. EU tb tenho esse problema, porém notei que a soma das bandas dos clientes era maior do que a minha banda total e com isso percebi que uma parte dessa banda está vindo do Cache. Não sei se não está limitando mesmo ou se a Queue só limita o que sair para a Net. Aguardo mais informações aqui!



  3. como voces configurarao esse proxy , somente regras ou foi configurado ele no web-proxy?
    qual a versao do mk?

  4. Somente regra, como o cache full está em 5mb o usuários conseguem até 5mb sem estourar a Queues.



  5. Dá pra colocar um webproxy no mikrotik redirecionando para o Thunder?
    Tipo tenho o thunder aqui. No meu caso ele fica de desabilitado.

    Eu pensei que o webproxy do mikrotik fosse apenas para ele mesmo. Ex: Se a pessoa não tem thundercache, habilita ele pra ter um proxy...

    Qual a regra que tu colocou aí, pra gerenciar o thundercache?






Tópicos Similares

  1. Mais um que nao consegue fazer cache full
    Por jeffersonjflima no fórum Redes
    Respostas: 14
    Último Post: 03-05-2013, 20:23
  2. RB Não navega ao ativar hotspot
    Por Eric Northman no fórum Redes
    Respostas: 4
    Último Post: 15-10-2012, 10:05
  3. Queue que Nao Controla
    Por admskill no fórum Redes
    Respostas: 18
    Último Post: 14-12-2007, 15:35
  4. Por que não avisar p email, para respostas aos comentários?
    Por vonlinkerstain no fórum UnderLinux
    Respostas: 4
    Último Post: 25-06-2004, 13:34
  5. Meu squid barra o que não deve!!!
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-09-2002, 08:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L