Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. eae galera, estou tentando montar uma rede wireless ente eu e meu irmão, estamos a +ou- 500mts, para dividir internet dele, coloquei na casa dele uma antena AW2615 (SATELLITE INT) e em casa um Roteador Wireless AW1206 (SATELLITE INT) + um amplificador AW1105 (SATELLITE INT) com 5mts de caba e uma antena de 5dbi, não tenho visão da casa dele e com esse equipamento só consigo velocidade de 0,5mb no máximo mas sempre fica bem menos que isso, comprei uma antena AirGrid M5 AGM5-1114 e não prestei atenção que ela só trabalha com 5GHz e o restante do meu equipamento com 2.4GHz, acredito que não tem como as duas se encontrarem na rede, o que eu posso fazer para resolver esse problema?

    Agradeço a todos.

  2. primeiro, retira esse amplificador...
    esse é uma porcaria.



  3. mascaraapj retirei o amplificador mas praticamente parou o pouco que tinha de velocidade.
    valeu.

  4. Amigo fazer 5.8 comunicar com 2.4 é . So comprando 5.8 mesmo.



  5. maxibelo que antena vc indicaria para eu usar junto com a (AirGrid M5 AGM5-1114) e conseguir uma velocidade boa na distancia de 500mts sendo que as antenas não se veem, as barreira são somente árvores?






Tópicos Similares

  1. rede wireless
    Por bouncer no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-08-2006, 06:44
  2. ai ajuda rede wireless
    Por bouncer no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-07-2006, 08:34
  3. rede wireless
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-01-2004, 22:12
  4. Segurança Rede Wireless
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 15-01-2004, 14:49
  5. Problemas com Rede wireless
    Por no fórum Redes
    Respostas: 3
    Último Post: 06-12-2003, 11:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L