Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal sou iniciante tenho um MK 3.7 com licensa level 4, porem to reparando as vezes tento logar no mk pelo winbox, ele as vezes num demora nem 5 segundos e fecha. as vezes abre e aparece rapidinho a mensagem " router desconected"
    e muita das vezes que consigo logar ele nao carrega as funçoes as vezes.
    O que pode ser pessoal.

  2. Você está acessando ele localmente ou remotamente?
    Se for remotamente tente acessar ele pelo ip
    Outros fatores fonte com baixa amperagem, use de preferência de 3,5a



  3. Veja se você já configurou um ip para o sistema quando o sistema está sem ip configurado isso acontece.
    Última edição por marcelbentes; 25-07-2011 às 13:55. Razão: Nenhuma

  4. Eu estava pensando na possibilidade de ser problemas na antena, so que engraçado pq a conexao com o mikrotik desconecta, mas quando dou um ping no google, nao cai por nada.



  5. Então realmente você deve estar tentando se conectar a uma interface sem ip definido, dá uma verificada nisso ou então está conectando via mac.






Tópicos Similares

  1. Respostas: 4
    Último Post: 09-06-2016, 15:22
  2. Alinhamento Mikrotik SXT através do winbox
    Por Neturno no fórum Redes
    Respostas: 6
    Último Post: 05-02-2012, 07:36
  3. Respostas: 28
    Último Post: 14-05-2007, 10:43
  4. mikrotik como ap / reduzir potencia do cartao.
    Por gustkiller no fórum Redes
    Respostas: 4
    Último Post: 09-09-2006, 06:59
  5. conexao do velox cai toda hora
    Por guiarantes no fórum Servidores de Rede
    Respostas: 8
    Último Post: 02-07-2004, 11:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L