Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom Dia

    Ontem notei que tinha algo errado com o trafego da minha rede. Tinham apenas 3 pessoas conectadas com 300k cada, o que não passaria de 1mb de tráfego, porém de vez em quando o tráfego ia a 7 ou 8 mb na interface de clientes apenas. Uso amarração IP + MAC com a interface CLIENTES em "ReplyOnly". Como minha estrutura é em um condomínio que possui 9 blocos, recebo a internet la mesmo e distribuo por switchs e também utilizo 3 nanos 5.8 (1 para enviar e 2 para receber). O que poderia ser?

    Atenciosamente

    Leandro Oliveira

  2. esse trafego de alto é continuo, ou só é um pique mesmo???



  3. São picos.. por exemplo.. ele ta normal.. daqui a pouco começa a subir e chega as vezes até uns 10mb e cai de novo.

  4. dar picos é normal, mais alto assim nunca vi, faz o seguinte da um torch na interface de saida p/ clientes e vê se tem alguem com o consumo anormal...



  5. Vou executar o torch hoje a noite, pois notei que agora voltou ao normal. Depois posto o resultado. Vlw






Tópicos Similares

  1. Tráfego Alto na Rede
    Por flaviobatistela no fórum Servidores de Rede
    Respostas: 12
    Último Post: 23-01-2006, 08:23
  2. Tráfego Alto - Determinados horários
    Por Kandango no fórum Redes
    Respostas: 15
    Último Post: 03-09-2005, 08:21
  3. Emule e Tráfego Alto AP2000
    Por Kandango no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-08-2005, 22:45
  4. Trafego alto nos servers gateway...
    Por Mr_Dom no fórum Redes
    Respostas: 2
    Último Post: 19-03-2005, 17:39
  5. Tráfego alto na AP2000
    Por mateuspok no fórum Redes
    Respostas: 22
    Último Post: 19-12-2004, 15:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L