Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom dia,
    amigos sou novo, estou tentando criar um servidor pppoe.
    ja li o wiki, entende ele ate certo ponto.
    fiz as confg do wiki que tem aqui funcionou blza certo, porém preciso que a rb autentique e libere a internet para os clientes

    tipo na eth1 eu coloquei o link eth 2 saida para os clientes pppoe, so que quando disco o pppo conecta so que o não navega ?

    qual o erro? , tem que por alguma rota ?, se alguem poder ajudar fico grato.

  2. ja viu se o dns tá ok... e marca a opção >> Add default route



  3. no adress coloquei eth 1 192.168.15.10 < recebo a net aki
    adress> eth2 192.168.1.1/24 << quero q os clientes peguem esta faixa
    em routes> gat> 192.168.15.1 << esse gat q recebo

    tem que setar dns manual ?

  4. passa um print da tela de autenticação ppp client...



  5. ok






Tópicos Similares

  1. duvida sobre velocidade pppoe
    Por alanvictorjp no fórum Redes
    Respostas: 7
    Último Post: 24-06-2008, 01:43
  2. Duvida sobre Servidores ou load balance!
    Por adepad no fórum Redes
    Respostas: 4
    Último Post: 18-03-2008, 23:11
  3. Preciso de informações sobre servidor PPPOE...
    Por Chacall_BA no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-08-2005, 03:59
  4. Dúvidas sobre servidor de e-mail.
    Por dmarchetti no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-04-2005, 08:13
  5. duvidas sobre servidor dhcp
    Por Wronieri no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-09-2004, 08:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L