+ Responder ao Tópico



  1. Instalei um PMTP com Rocket M5 em WDS. Por enquanto tenho 2 Nano Bridge recebendo o sinal e distribuindo via cabo para outros clientes. Um deles também manda sinal para uma omni c/ Bullet2 onde tenho alguns clientes wireless. A navegação está uma maravilha.
    O problema é que alguns clientes com roteador que navegavam normalmente pelo meu PMTP em 2.4 com XR2, pararam de conectar. Verifiquei que todos eles tem roteador D-Link ou Netgear. Testamos e esses roteadores realmente não autenticam e nem aparecem no log do servidor MK. A solução imediata foi trocar os roteadores dos clientes por TP-Link e alguns outros que funcionaram. O problema é que se migrarmos mais clientes para o 5.8 não teremos roteadores suficientes pra substituir os D-Link, rsrsrs.
    Quero saber do pessoal que já utiliza POP c/ Rocket se tiveram esse problema e como foi resolvido.

  2. amigo desculpa minha falta de compreensão, mais explica melhor pra podermos tentar te ajudar...



  3. verifica em qual situação ta o mtu do ser mk e o mtu do roteador dos clientes

  4. Nunca passei por esse problema, mas pelo que entendi sua rede é uma bridge, e deveria estar autenticando sem problemas, acredito que seja ago relacionado com seu MK de autenticação !



  5. Colega, seja mais específico na sua topologia. Você criou o concentrador PPPOe na Interface LAN onde ligou o Rocket que serve de Ap?






Tópicos Similares

  1. Respostas: 1
    Último Post: 10-09-2013, 07:50
  2. Respostas: 2
    Último Post: 07-05-2012, 09:08
  3. Respostas: 4
    Último Post: 16-07-2011, 14:00
  4. Respostas: 13
    Último Post: 07-05-2011, 19:28
  5. Ovislink como P_T_P não autentica PPPoE
    Por kramal no fórum Redes
    Respostas: 3
    Último Post: 14-03-2005, 18:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L